Prblème températures dell inspiron 1545

Résolu/Fermé
Signaler
Messages postés
47
Date d'inscription
mardi 8 décembre 2009
Statut
Membre
Dernière intervention
29 août 2012
-
Messages postés
4740
Date d'inscription
vendredi 26 septembre 2008
Statut
Contributeur
Dernière intervention
25 septembre 2014
-
Bonjour,
Ayant souvent trouvé solutions à mes problèmes sur ce forum, je viens à vous !
Ce matin, le ventilateur de mon pc portable faisait un bruit infernal (car encrassé). C'est alors que j'ai eu une idée très stupide : n'ayant ni aspirateur ni tournevis sous la main j'ai soufflé dedans, un peu de poussière en est sortie mais maintenant il ne tourne plus du tout.
J'ai lancé speedfan qui ne reconnait pas mon ventilateur mais m'indique
HD0 : 44°
temp1 :74-100°
core1 : 65°
core2 : 65°
J'ai également lancé un diagnostique dell qui me dit que tout va bien côté processeur carte mère mémoire et disque dur.
Cependant les températures augmentent sans que le ventilateur ne se mette en route !
Quelqu'un pourrait-il m'aider svp !


1 réponse

Messages postés
47
Date d'inscription
mardi 8 décembre 2009
Statut
Membre
Dernière intervention
29 août 2012
31
Autant pour moi : ce matin j'ai mis un petit coup de pousse sur les pales du ventilateurs et c'est reparti !
problème résolu
Messages postés
4740
Date d'inscription
vendredi 26 septembre 2008
Statut
Contributeur
Dernière intervention
25 septembre 2014
756
salut. vu ce que tu nous dit , je te conseillerais tout de même de faire un "vrai!" nettoyage de ce ventilo.
en soufflant de l'extérieur vers l'intérieur tu as du décoller la couche de saletés et elle a du aller se mettre en travers des pales de ton ventilo , et c'est ça qui l'empêchait de tourner .
il est possible que ce "tas" de saletés vienne a bouger et rebloque ton ventilo.

la meilleure solution est de démonter ce ventilo , et de nettoyer celui ci ainsi que le dissipateur en cuivre ( le petit radiateur en cuivre dans lequel tu as soufflé la première fois) avec un petit pinceau a poils souples.