Perte de signal sur tv TNT

[Fermé]
Signaler
Messages postés
6
Date d'inscription
samedi 4 février 2012
Statut
Membre
Dernière intervention
8 mai 2012
-
Messages postés
6
Date d'inscription
samedi 4 février 2012
Statut
Membre
Dernière intervention
8 mai 2012
-
Bonjour,

Mon televiseur recent 6 mois branche en tnt hertien avec antene herzienne avec un ampli integre perd le signal tous les jours à la meme heure entre midi et 16h et sur certaines chaines surtout la 1,2 la 5 le fontt moins souvant , mes voisins n'ont pas ce probleme.De plus lorsque j"analyse le signal sur les chaines qui sacadent dans le menu diagnostique de ma tv, elle m'indique que le signal est bon à 90% par contre elle m'indique un niveau d' erreur de bit tres élevée environs 1000 pouvez vous me dire de quoi s"agit-il et de quoi cela pourrait_il venir?
Merci d'avance

Philippe

2 réponses

Bonjour,cela signifie que sur votre installation de reception antenne, qlq chose cause des perturbations: cable tv mauvaise qualite,mauvaises connexions antennes,prise antenne defectueuse ou tout simplement installation de reception pas apte a recevoir la tnt
Un diagnostic par un pro s'impose
le taux d'erreur,c'est la qualite du signal
Sachez que ce taux est aussi impotant que la puisance du signal
On peut avoir un signal de 100% et avoir une mauvaise reception si la qualite du signal est mauvaise
attention, testez votre intallation sans ampli
Les amplis sont a utiliser que ds des cas specifiques sinon ils degradent plus le signal qu'ils ne l'ameliorent
Messages postés
6
Date d'inscription
samedi 4 février 2012
Statut
Membre
Dernière intervention
8 mai 2012
3
Merci cricri 87 pour toutes ces explications je vais faire quelques essais notament en supprimant l'ampli pour voir?

A+

Philippe