Pas de son au haut parleur integré de hp 620 [Résolu/Fermé]

Signaler
-
 pipoooop -
Bonjour,


la solution proposée dans ce forum n'a pas donné de résultats satisfaisants ,toujours pas de son je reussi à reconfigurer mas carte son en utilisant le micro comme source de lecture mais à chaque fois que je redemarre mon ordi , le son disparait.
je crois qu'on s'est faits arnaqués , mais le plus étonnant , c'est que la maison hp ne propose rien , bien que presque tt ceux qui ont acheté hp 620 ont le meme probleme.

4 réponses

ok , c'est vrai qu'il ya un seul haut parleur, mais moi je veux juste retrouver mon son ,comment dois faire . le probléme a commencé pour la premiere fois qd j'avais utilisé le casque et microphone, apres redemarrage le son n'yest plus
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

c'est un defaut mecanique du selecteur....tapoter dessus ou remettre et enlever le jack///
Nico...
Messages postés
43050
Date d'inscription
dimanche 20 novembre 2011
Statut
Contributeur
Dernière intervention
11 mars 2021
4 977
salut
dans la fiche technique il est expliqué qu'il y a 1 seul haut parleur en MONO et que le casque est en sortie stéréo et microphone intégré en stéréo
info sur cette page
http://h20195.www2.hp.com/V2/GetPDF.aspx/4AA0-7845FRE.pdf
C'est un Default mécanique...tapoter ou remettre et ...
meme probleme il a fallu que je mette le son a 100 et tapoter sur les hp ainsi que faire entrer et sortir le jack 3.5