Problème de connexion Livebox en Wi-fi

Résolu/Fermé
Signaler
Messages postés
14
Date d'inscription
mardi 14 février 2012
Statut
Membre
Dernière intervention
23 juillet 2012
-
Messages postés
14
Date d'inscription
mardi 14 février 2012
Statut
Membre
Dernière intervention
23 juillet 2012
-
Bonjour,
Je suis sur Windows Vista, et depuis que j'ai changé de clé wi-fi USB, j'ai des soucis pour me connecter à Internet.
Le problème, qui est propre à mon PC, est le suivant : a peu près 50% du temps, je peux me connecter en wi-fi, et le reste du temps, soit la connection est local seulement, soit résau non identifié, soit la box n'est pas détectée. Souvent, alors que je suis connecté, le signal de la connection qui est excellent passe à "moyen" ou "bon", peu après, je suis proprement éjecté du résau.
En contactant Orange, on m'a dit qu'il fallait réinitialiser la box, mais ça n'a rien changé.
J'ai tout essayé : désactiver antivirus, pare-feu, réinstaller la clé, changer les paramètres de chiffrement de la box, désactiver le filtrage mac, changer mon IP, mais rien y fait.

Le problème vient soit de la box, soit de ma clé.
Si le problème vent de ma clé, je suppose que les paramètres réglés ne doivent pas êtres les bons.
Pouvez-vous m'aider?
Merci

2 réponses

Messages postés
21
Date d'inscription
mardi 14 février 2012
Statut
Membre
Dernière intervention
22 février 2012
7
Pour voir si le pb vien de la cle essaye avec un autre pc portable de te connecter en wifi (un portable avec sa propre carte wifi bien sur)
Si ca marche, c'est ta cle qui merde.
0
Messages postés
14
Date d'inscription
mardi 14 février 2012
Statut
Membre
Dernière intervention
23 juillet 2012

Ma cle était une daube.
0