Excel arrondir à 0.5 sup ou inf

Fermé
cherif222 Messages postés 4 Date d'inscription vendredi 20 janvier 2012 Statut Membre Dernière intervention 30 janvier 2012 - 20 janv. 2012 à 21:17
Julbarbo Messages postés 19 Date d'inscription samedi 28 août 2010 Statut Membre Dernière intervention 23 mars 2012 - 20 janv. 2012 à 23:01
Bonjour,

j'aimerais arrondir une plage de nombre au 0.5 supérieur ou inférieur, exemple:

nombres compris entre 3.75 et 4.24 -> 4.0
nombres compris entre 4.25 et 4.74 -> 4.5
etc


Merci beaucoup de votre aide !

Excel Mac 2011. version 14.1.4



A voir également:

4 réponses

Mytå Messages postés 2973 Date d'inscription mardi 20 janvier 2009 Statut Contributeur Dernière intervention 20 décembre 2016 946
20 janv. 2012 à 21:21
Salut le forum

=ARRONDI(A1/5;1)*5

Mytå
4