Ecran noir + souris au démarrage de Windows 7

Résolu/Fermé
Brybry16
Messages postés
4
Date d'inscription
vendredi 6 janvier 2012
Statut
Membre
Dernière intervention
6 janvier 2012
- 6 janv. 2012 à 14:52
 Kechats - 27 oct. 2020 à 23:04
Bonjour et bonne année à tous,
Depuis ce matin, je rencontre un gros problème avec mon Laptop qui tourne sous Windows 7 Pro. En effet, dès que le PC démarre, j'ai droit à un ecran noir avec le curseur. A chaque redémarrage (avec le bouton bien entendu), le curseur de ma souris est exactement au même endroit que là où je le laisse avant de redemarrer. De plus, je n'ai pas droit au logo Windows et l'ordinateur est prêt en 3 secondes chrono, ce qui me laisse penser qu'il essaye de reprendre du mode Veille.

Je tiens a préciser que j'ai été forcé de l'eteindre au bouton hier soir car il a freezé pendant qu'il s'arrêtait. Les dernières Mises à jour de Windows ont été faites le 4 janvier dernier mais j'ai quand même pu lancer Windows hier.

Je précise également que je peux bouger le curseur de la souris, qu'il n'essaye pas de booter sur le CD d'installation de Windows et qu'il est impossible pour moi d'accéder au BIOS ou au Mode sans échec (F8).

Je souhaiterais dans la mesure du possible ne pas perdre de données.

Je vous remercie d'avance pour l'aide que vous pourrez me fournir et vous souhaite à nouveau une bonne année !

14 réponses

dr.pc1
Messages postés
4607
Date d'inscription
mercredi 20 juillet 2011
Statut
Contributeur
Dernière intervention
7 janvier 2021
1 029
Modifié par dr.pc1 le 6/01/2012 à 15:13
Éteins le PC puis débranche le câble d'alimentation du PC puis appuye 30 secondes sur le bouton de démarrage du PC puis le-relâche puis rebranche le câble et allume ton PC et tapote directement la touche F12 :-)
226
bonjour et grand merci ca marche
0
Bonjour,
mon pc s'allume je vois la marque du pc et après il y a le démarrage de Windows sauf que après cela ça passe sur un écran noir et je ne peux plu rien faire....
0
ses que ton ordinateur na pas assez de batterie branche le est attente 10 min puis rallume le est voila :)
0
thom-00
Messages postés
10
Date d'inscription
samedi 13 avril 2013
Statut
Membre
Dernière intervention
13 avril 2013

13 avril 2013 à 09:23
Pour moi sa ne marche pas aidez moi svp
0
grand merci, ça marche pour moi !
0