[Connection] Délai de connection dépassé [Fermé]

Signaler
Messages postés
4
Date d'inscription
lundi 11 septembre 2006
Statut
Membre
Dernière intervention
13 septembre 2006
-
Messages postés
93
Date d'inscription
mardi 29 août 2006
Statut
Membre
Dernière intervention
15 avril 2007
-
Bonjour!

J'ai un problème assez gênant depuis hier, avec ma connection internet. Enfait il se trouve que certains site (et pas d'autre comme le votre vous aurez pu vous en rendre compte puisque je suis là!) ne fonction plus. "Délai de connection dépassé..." J'ai également quitter mon ordinateur a midi avec MSN connecter, je retente en rentrant, et plus rien non plus... Il en va de même avec Steam (pour counter-strike) qui n'affiche que certains serveur et plus les autres. J'ai bien vérifié et ils sont en ligne... Je ne sais pas si ce post fait encore partie de la zone réseau oubien déjà de celle des virus auquel cas je vous prierais de bien me le faire savoir mais si on pouvait me filer un coup de main ça me serais bien util! J'ai déjà été jetter un coup d'oeil dans le fichier c:\windows\system32\drivers\etc
Il s'y trouve un : 127.0.0.1 Localhost avec dessous une masse de 127.0.0.1 que j'ai tous enlever momentanement pour voir puisque j'avais cru trouver la solution a ce problème par là... ça n'a rien changer du tout! ^^

Bref si vous avez besoin d'un log Hijackthis etc... faite le moi savoir et si vous avez une idée aussi!
Merci beaucoup d'avance =)

7 réponses

Messages postés
93
Date d'inscription
mardi 29 août 2006
Statut
Membre
Dernière intervention
15 avril 2007
3
salut, fais un scan hijackthis,copie colle le rapport . va dans panneau de configuration connexions réseau clik droit sur ta connexion statut. va dans l'onglet prise en charge puis note ta passerrelle par défaut.
démarrer > exécuter > cmd . une fenetre noire s'affiche. tape : ping ( un espace et ta passerelle par défaut) puis entrée.s'affiche envoi d'une requete ping sur (ta passerelle). puis les statistiques . si tu voi marquer perte puis un pourcentage non égal a 0 fais le savoir .

a+
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
lundi 11 septembre 2006
Statut
Membre
Dernière intervention
13 septembre 2006
1
Hello =) Voila pour le log Hijackthis.. Sinon ya des processes qui ne sont pas là car je l'ai vire au démarrage avec le msconfig... mais si tu les veux dis moi je l'enleve... autrement du coter du ping il n'y a aucune perte donc pas de soucis de ce coter la... j'ai également noté une amélioration depuis l'autre jour, je peux retourner sur certains sites mais je suis très lent dessus alors qu'ailleur la vitesse est bonne... on est aussi 2 ordi en réseau chez moi et l'autre a le même soucis m'a-t-il dis. (ça fait plusieurs années qu'ils sont en réseau donc pas de problème non plus, la connection tien normalement...) voila! et merci de ton aide ;) a +




Logfile of HijackThis v1.99.1
Scan saved at 22:53:44, on 12.09.2006
Platform: Windows XP (WinNT 5.01.2600)
MSIE: Internet Explorer v6.00 (6.00.2600.0000)

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
C:\WINDOWS\system32\spoolsv.exe
C:\WINDOWS\System32\nvsvc32.exe
C:\WINDOWS\System32\svchost.exe
C:\Program Files\AlienGUIse\wbload.exe
C:\WINDOWS\Explorer.EXE
C:\WINDOWS\System32\00THotkey.exe
C:\PROGRA~1\PHILIP~1\VProperty.exe
C:\Program Files\Razer\Copperhead\razerhid.exe
C:\Program Files\QuickTime\qttask.exe
C:\Program Files\Fichiers communs\Real\Update_OB\realsched.exe
C:\Program Files\MSN Messenger\msnmsgr.exe
C:\WINDOWS\System32\ctfmon.exe
C:\Program Files\Razer\Copperhead\razertra.exe
C:\Program Files\Razer\Copperhead\razerofa.exe
C:\Program Files\FireFox\firefox.exe
C:\Program Files\Steam\Steam.exe
C:\WINDOWS\system32\cmd.exe
C:\Program Files\Anti virus\hijackthis\hijackthis\HijackThis.exe

R1 - HKCU\Software\Microsoft\Internet Explorer\Main,Search Page = http://google.icq.com
R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = www.google.com
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = about:blank
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page =
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = localhost
R3 - URLSearchHook: ICQ Toolbar - {855F3B16-6D32-4fe6-8A56-BBB695989046} - C:\Program Files\ICQ\ICQToolbar\toolbaru.dll
O2 - BHO: (no name) - {53707962-6F74-2D53-2644-206D7942484F} - C:\Program Files\Spybot - Search & Destroy\SDHelper.dll
O2 - BHO: Windows Live Sign-in Helper - {9030D464-4C02-4ABF-8ECC-5164760863C6} - C:\Program Files\Fichiers communs\Microsoft Shared\Windows Live\WindowsLiveLogin.dll
O3 - Toolbar: ICQ Toolbar - {855F3B16-6D32-4fe6-8A56-BBB695989046} - C:\Program Files\ICQ\ICQToolbar\toolbaru.dll
O4 - HKLM\..\Run: [00THotkey] C:\WINDOWS\System32\00THotkey.exe
O4 - HKLM\..\Run: [ToUcamVProperty] C:\PROGRA~1\PHILIP~1\VProperty.exe
O4 - HKLM\..\Run: [Copperhead] C:\Program Files\Razer\Copperhead\razerhid.exe
O4 - HKLM\..\Run: [QuickTime Task] "C:\Program Files\QuickTime\qttask.exe" -atboottime
O4 - HKLM\..\Run: [TkBellExe] "C:\Program Files\Fichiers communs\Real\Update_OB\realsched.exe" -osboot
O4 - HKCU\..\Run: [msnmsgr] "C:\Program Files\MSN Messenger\msnmsgr.exe" /background
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\System32\ctfmon.exe
O8 - Extra context menu item: &ICQ Toolbar Search - res://C:\Program Files\ICQ\ICQToolbar\toolbaru.dll/SEARCH.HTML
O8 - Extra context menu item: Send To &Bluetooth - C:\Program Files\Creative\Bluetooth Software\btsendto_ie_ctx.htm
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\MSMSGS.EXE
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\MSMSGS.EXE
O16 - DPF: {00B71CFB-6864-4346-A978-C0A14556272C} (Checkers Class) - http://messenger.zone.msn.com/binary/msgrchkr.cab31267.cab
O16 - DPF: {8E0D4DE5-3180-4024-A327-4DFAD1796A8D} (MessengerStatsClient Class) - http://messenger.zone.msn.com/binary/MessengerStatsClient.cab31267.cab
O18 - Protocol: livecall - {828030A1-22C1-4009-854F-8E305202313F} - C:\PROGRA~1\MSNMES~1\MSGRAP~1.DLL
O18 - Protocol: msnim - {828030A1-22C1-4009-854F-8E305202313F} - C:\PROGRA~1\MSNMES~1\MSGRAP~1.DLL
O20 - Winlogon Notify: WB - C:\Program Files\AlienGUIse\fastload.dll
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - C:\Program Files\Fichiers communs\InstallShield\Driver\11\Intel 32\IDriverT.exe
O23 - Service: NVIDIA Driver Helper Service (NVSvc) - NVIDIA Corporation - C:\WINDOWS\System32\nvsvc32.exe
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
98645
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
20 avril 2021
12 011
oui, mais pas là .
pour ça allez hop, direction l'hopital, vaccination et tout , faut pas plaisanter avec les cas contagieux.
Messages postés
4
Date d'inscription
lundi 11 septembre 2006
Statut
Membre
Dernière intervention
13 septembre 2006
1
ok merci pour le transfert =) mais c'est a dire ? donc bon ben j'attend maintenant ? (ya un soucis dans le log ? ^^ :p)
Messages postés
93
Date d'inscription
mardi 29 août 2006
Statut
Membre
Dernière intervention
15 avril 2007
3
relance hijackthis puis coche ces cases:
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = about:blank
R0 - HKLM\Software\Microsoft\Internet Explorer\Main,Start Page =
R1 - HKCU\Software\Microsoft\Windows\CurrentVersion\Internet Settings,ProxyOverride = localhost
R3 - URLSearchHook: ICQ Toolbar - {855F3B16-6D32-4fe6-8A56-BBB695989046} - C:\Program Files\ICQ\ICQToolbar\toolbaru.dll
O4 - HKLM\..\Run: [Copperhead] C:\Program Files\Razer\Copperhead\razerhid.exe
O4 - HKLM\..\Run: [TkBellExe] "C:\Program Files\Fichiers communs\Real\Update_OB\realsched.exe" -osboot
O4 - HKCU\..\Run: [msnmsgr] "C:\Program Files\MSN Messenger\msnmsgr.exe" /background


O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\System32\ctfmon.exe
O8 - Extra context menu item: Send To &Bluetooth - C:\Program Files\Creative\Bluetooth Software\btsendto_ie_ctx.htm
O16 - DPF: {00B71CFB-6864-4346-A978-C0A14556272C} (Checkers Class) - http://messenger.zone.msn.com/binary/msgrchkr.cab31267.cab
O16 - DPF: {8E0D4DE5-3180-4024-A327-4DFAD1796A8D} (MessengerStatsClient Class) - http://messenger.zone.msn.com/binary/MessengerStatsClient.cab31267.cab

puis en bas click sur fix checked .(répond oui aux questions)

puis télécharge et installe c cleaner: https://www.01net.com/404/
lance le va dans l'onglet erreurs sur la gauche chercher des errreurs puis réparer toutes les erreurs.sauvegarde tes registres au cas ou.
puis cherche des erreurs juska kil n'y en ai plus aucune.

tiens moi au courant a+
Messages postés
4
Date d'inscription
lundi 11 septembre 2006
Statut
Membre
Dernière intervention
13 septembre 2006
1
Ok c'est fait pour le ccleaner (ton lien ne marche plus par contre mais c'est pas grave je l'ai trouver..) sinon le log hijackthis c'est tjs les mm que je vire lol mais bon c'est pas grave je l'ai refait ^^ (sauf razerhid sinon je pert les configs de ma souris mais enfin voila ...) merci de tes conseils ^^ tu veux un autre log ou autre chose pr la suite ? sinon ben mm avant que je le fasse jâi retrouver un debi de connec plus ou moins normal ^^ mais bon ca fait tjs du bien de nettoyer tout ca ^^
Messages postés
93
Date d'inscription
mardi 29 août 2006
Statut
Membre
Dernière intervention
15 avril 2007
3
fais ce scan http://www.bitdefender.fr/scan8/ie.html

redonne un hijackthis puis copie colle les 2 rapports.
a+