Débit faible Wifi camping

Résolu/Fermé
Signaler
-
Messages postés
6
Date d'inscription
dimanche 24 juillet 2011
Statut
Membre
Dernière intervention
26 août 2011
-
Bonjour à tous,
voici mon problème :

Je suis en camping qui dispose du Wifi (vitesse de 54,0 Mbits/s) et j'ai acheté une carte du camping permettant de se connecter sur Internet via ce Wifi (car oui en camping le Wifi est payant).

Tout fonctionne, je choisis la zone qui a la meilleure réception (4 barres sur 5), mais seulement voilà j'ai l'impression de n'être pas sur de l'ADSL mais du 56k !
Je télécharge en moyenne du 20 ko/s, parfois 45 ko/s par chance... les pages sont très lentes à s'afficher, une ça passe, deux c'est dur !!

Donc est-ce un problème qui provient de mon ordi, un problème du camping ou simplement est-ce normal ?

Merci d'avance de votre aide :)

2 réponses

Messages postés
35
Date d'inscription
dimanche 31 octobre 2004
Statut
Membre
Dernière intervention
17 août 2011
1
Bonjour,
brider le débit dans ce genre d'endroit est très fréquent, et ce, pour que tout le monde puisse profiter d'internet, mais c'est vrai que payer pour 20ko/s il y a de quoi s'arracher les cheveux surtout avec le temps qu'il fait en ce moment !!!
Messages postés
6
Date d'inscription
dimanche 24 juillet 2011
Statut
Membre
Dernière intervention
26 août 2011

Merci de ta réponse didoff3 (mon pseudo a changé t'inquiète pas), j'ai pensé au bridage aussi, je pense que cela est en fin de compte normal, il pleut tout le temps et comme tu l'as remarqué y a de quoi péter un câble si je veux surfer !