Emule, low ID [Résolu/Fermé]

Signaler
Messages postés
18
Date d'inscription
samedi 12 novembre 2005
Statut
Membre
Dernière intervention
15 août 2007
-
 Sergei-Savicheva -
bonjours, je voudrais avoir un ID hight sur emule, jai desactiver le pare feu windows. j'ai toujours une low ID, quelqu'un saurais comment faire?? merci d'avance

78 réponses

j ai le meme probleme que vous avec la box de tele2 speedtouch st706wl
toujours en id faible meme apres avoir enleve le pars feu dans la box
si vous avez reussi depuis juillet
vous seriez sympa de me donner la solution car je desespere
merci d'avance
comment faire pour configurer mon friwell et mais parfeu pour avoir highid
oups! je me suis trompé c'est po how ID====>mais hight ID
Slt,

Moi j'ai fait exactement tout se qui était marquer dans les tutaux et tu marque quand wifi il faut pas mettre d'ip fixe au contraire moi je suis aussi en wifi et j'ai mis une ip fixe , ensuite j'ai remarquer aussi que la nuit je telecharger en hight id et j'ai déjà demandé sur le forum et personne n'a su me dire pourquoi alors je dl plutôt la nuit ca marche mieu,

Mais depuis quelques temps meme la journé ça commence a marché , et tu peux essayer aussi le brouillage du protocole ca peux peut etre marcher,

voilà j'espere t'avoir aider,

@ pluche
bonjour a tous! voila j'ai egalement un low id. j'ai essaye de parametré mon routeur mais lorsque j'inscris les tcp et udp et que je veux sauvegarder mes paramtres , j'ai droit a un joli message : public port with error format...

que faire?


merci
supprime port tcp 4602 dans la live box en passant par serveur lan
puis reinstalle port tcp 4662 ds la live box sagem
Bonjour. J'ai configuré avec tout ce que j'ai pu, firewall ok, routeur ok, et tout le fatra...mais rien à faire, toujours à un Low ID.

J'ai une livebox avec les ports 4662 et 4672 de rédirigés. Mais rien à faire !

MErci d'avance.
bonjour a tous,
j'ai recemment changé mon modem contre un modem routeur cvg 834g wifi netgear(la fonction wifi est désactivée)
avant avec ma mule tout marché trés bien,j'étais en high id
mais maintenant je suis en low id(la mule a souvent les yeux bandés ou les petites fléches en bas prés du globe sont 1 en rouge et l'autre en vert.
enfin bref je suis en lowid
mon fai est numéricable 30 mo +tv+téléphone
j'ai 1 seul pc chez moi
je connais l'adresse ip+ le "masque"+passerelle+ les serveurs dns
comment faire svp???
j'oublier je suis avec vista
slt ,j'ai le par feu de wind vista , et je telecharge avec lime wire ! sauf que depuis peu j'ai un message qui me dit que mon par feu "n'accepte "pas avp.exe ?????
j'ai tout essayé d'ouvrir des exceptions.....aidez moi !! je n'y connais pas grd chose en informatique !!
et je rencontre aussi des problemes avec e.mule !
merci
Bonsoir à tous,

J'adresse un grand merci à SKYNET95 qui m'a sorti de l'impasse. Cela faisait quelques jours que je cherchais une solution pour passer en HIGHT ID (l'aide de Emule m'a bien dirigé jusque la config de la 9 box, mais sans donner les infos pour remplir les champs dans réseau - nat). Heureusement, zorro est arrivé ... Merci d'avoir consacré du temps à rédiger ton articles qui est précis et surtout ... très efficace.

J'ajoute que je suis en WIFI et que cela fonctionne très bien.

@ +
le lien ne marche pas pour la livebox sagem
salut et sous vista comment fait on svp merci d'avance
un grand merci aux auteurs de ce tuto
Je l ai suivi et ça a marché sans aucun souci et du premier coup
Donc encore merci
merci a marco fortiche pour son tutorial sur emule
ça marche nikel
Salut a tous j'ai une alice box et la manip de kharma fonctionne merci a tous
Salut moi cest dark99 mé download roule super bien a 60ko/sec
mais je réussi pas a avoir un high id et pas de kad en id non plus
pourtant jai fouiller partout sur les forum et jai tout essayer vos affaires
a des places ils disent toute metter les port 4662 et 4672,jai était sur emule.net
et eux ils dise que ces vraiment pas bon quil faut choisir une valeur au hasard,ya des place
quil dise de mettre des limite et dautre pas.quil faut créér des protocoles,etc....jai tout
essayer.jai vu des shémas,des instructions,des facon de procéder rien de marche

Alors je vais vous dire ce que jai fait

Totu dabord jai un forfait a 55$ par mois 512/128 car je suis sur le satellite,la compagnie cest telebec
et mon modem cest un surf beam avec un routeur dlink di-604 et je suis sur window xp service pak 2
et mon antivirus est avg pro 8.0

1.Jai été dans panneau de configuration/connexion reseau/propriété/double clic sur protocole
internet (tcp/ip) et jai remplie ce quil mont dit de remplir

2.Jai été dans panneau de configuration/pare-feu windows/avancé/choisi connexion 1394 puis
propriété pis jai créé les deux protocoles tcp et udp

3.Jai été dans panneau de configuration/pare-feu windows/avancé/choisi connexion 1394 puis
propriété pis jai été dans icmp coché les carrots qui demandait

4.jai été dans mon routeur créé les deux exception soit emule1 tcp avec le port num 5000
et emule2 udp port 5010

je pense pas avoir oublier de quoi jai tout essayer rien de marche
salut , j ai une live box sagem voila ce ke j ai fait pour etre en high id d abord j ai configurer la livebox en ouvrant 2 port, un port emule tcp k il faut activer ainsi k un port emule udp k il faut aussi activer, tu leurs donne ensuite une valeur( ex : du port au port 7520 tcp et du port au port 9450 udp attention ceci n est k un exemple) il faut ke tu inscrive les valeurs ke te donne emule dans PREFERENCE , CONNEXION puis dans le tableau il y a PORT CLIENT ( c ceux k emule t a donné ce sont des ports au hasard k il te donne) , il te donne la valeur de tes ports tcp et udp c ces valeurs ke tu dois mettre dans les deux ports ke tu ouvre dans ton routeur(pour moi livebox). voila une fois ke ces deux ports sont ouvert il faut configurer son pare feu. t pas obliger forcement d activer les deux ports ke tu vien d ouvrir moi j ai mis ajouter un programme "emule" puis tu le coche pour permettre l acces. voila pour moi ca a bien marché . si tu n y arrive pas lis la reponse de marcofortiche ki super detaillé et tres efficace , voila bon courage
> mauricette
salut
bon j'ai deja fait ce que tu dit dans le message avant d'avoir un probleme avec ma livebox sagem.
en voulant repasser en high id j'ai voulu recommencer les même manip que celle que le chamo m'avait dit de suivre sur ce site: http://www1.emule-inside.net/?tm=1&kw=Cloud+Processing&KW1=Emule%20Dedicated%20Servers&KW2=Proxy%20Servers&KW3=Cloud%20Security&searchbox=0&domainname=0&backfill=0 mais ça n'a pa marché car je ne peu pa utiliser d'autre tcp et udp que ceux que j'avait mi pour passer en high id.
j'ai même essayé de les suprimer ou de les modifier mais c'est aparament impossible.
bref j'ai des telechargement en cours avec ma mule don les durées on été multipliées par 10 et ça me fait ch... car j'ai deja assez longtemp a atendre vu la qualité de conexion que j'ai chez moi (pour info j'ai atendu pour un simple fichier pdf de 3mo plus d'une heure en high id donc vous imaginez maintenant)
a l'aide ma mule ne veut plus passer en high id alors que mon pare feu est configuré pour laisser e mule travailler et que seul ma livebox ne veut plus accepter de passer e mule en high id depui qu'elle a été debranchée sachant que les tcp et udp d'emule sont tjs en memoire
A chaque message posté sur ce forum il y a un petit numéro sur fond jaune à coté du pseudo, allez sur la première page de ce topic et chercher le numéro 54. Suivez à la lettre ses explications, point par point.

Les principales raisons d'un Low ID sont :
-un firewall mal configuré et/ou totalement opérationnel
-Un modem pour lequel on n'a pas forcément réglé les entrées TCP et UDP
-Quelque fois un IP statique est le bienvenu
-Une mauvaise liste de serveurs
-Et pensez a vérifier que si vous suivez les conseils pour configurer tout cela, vous n'ayez pas entré des ports différents dans votre mule (préférences/connexions)

Effectivement, si vous entrez les ports TCP 4897 dans votre mule, puis réglez votre modem pour 4662 (par défaut) cela ne risque pas de fonctionner. Les informations données ici se basent sur les ports par défaut.

Bref, si pour vous tout cela est du chinois, suivez les instructions des différents liens du numéro 54, c'est l'une des meilleures réponses ici.
quand on a terminer le jeu il dise qon va au pantheon des hero mes je me voi pa.
vous pouver me repondre ou je suis.
salut, avant d'avoir ma livebox, je possédais un modem standart et mon emule marchait très bien , depuis que j'ai la livebox, mon emule a un low ID et je n'arrive pas a obtenir un hight ID, pouvez vous m'aider?

Bonjour,

Vas sur google et tapes : High ID avec livebox
Tu devrais trouver un topic ou tuto ou on t'expliques pas a pas a regler ta box!

Voila, bonne recherche ça ne devrait pas etre trop compliqué!