Probleme d'imprimante reseau [Resolu]

Résolu/Fermé
Signaler
Messages postés
6
Date d'inscription
lundi 14 février 2011
Statut
Membre
Dernière intervention
21 février 2011
-
Messages postés
6
Date d'inscription
lundi 14 février 2011
Statut
Membre
Dernière intervention
21 février 2011
-
Bonjour, je travaille dans un bureau en australie ou je m'occupe du reseau. Le reseau se compose de 9 ordinateurs aui tourne sous windows 7 + 2 imprimate connecte sur le reseau
en Ethernet avec des adresse IP + un serveur.

Mon probleme est que en arrivant j'ai formater 7 pc ou je n'ai aucun probleme tout fonctionne corectement , les deux imprimantes reseau sont reconnu et fonctionnes parfaitement. Mais pour un des deux autres pc l'imprimate est reconnu, elle s'instale parfaitement mais reffuse categoriquement d'imprime. J'arrive a la ping , quand je rentre sur sa page de control a travers google chrome je peux imprime des page de test mais rien a faire via le pc. Je ne comprend vraiment pas ce aui ce passe

J'ai essaye de la desintale et de la reinstalle , mais ca ne change rien , je supose que quelque chose ne marche pas avec le pc puisque l'imprimante a l'air parfaite mais je ne trouve pas ce que c'est. Je pense de plus en plus a formater cette ordinateur.

En vous remerciant par avance et en m'excusant pour toute les fautes d'orthographe.


Apres quelque essaie , j'ai l'impression que l'imprimante ne recois l'odre d'imprime que longtemps apres lui avoir demande, presque 1h30. Je ne sais vraiment pas pourquoi ca fait ca uniquement avec 1 pc


1 réponse

Messages postés
6
Date d'inscription
lundi 14 février 2011
Statut
Membre
Dernière intervention
21 février 2011

Bon apres de nombreuse experimantation il est resorti que le pc avait de nombreux probleme qui relantisait les depart d'information vers l'imprimante et que la prise reseau avait aussi un probleme.

Les deux combine avait pour effet de ralentir considerablement toute information sortante dont les demande d'impression.

Apres changement de la machine et de la prise reseau tout fonctionne a merveille
0