écran noir au démarage (hp pavilion zv5000) [Résolu/Fermé]

Signaler
Messages postés
9
Date d'inscription
vendredi 12 novembre 2010
Statut
Membre
Dernière intervention
15 novembre 2011
-
Messages postés
224
Date d'inscription
jeudi 29 avril 2010
Statut
Membre
Dernière intervention
13 octobre 2013
-
Bonsoir,

J'ai un pc portable hp pavilion zv5000 qui quand je l'allume reste avec un écran désespérément noir, la dalle est légèrement éclairée mais aucun logo ni écriture n'apparessent, selon moi je diagnostique une carte graphique hs, comme celle-ci est intérée à la carte mère, je pense que je n'ai aucune solution de réparation.
Q'en penser-vous? Merci.

5 réponses

Messages postés
9
Date d'inscription
vendredi 12 novembre 2010
Statut
Membre
Dernière intervention
15 novembre 2011
2
Bonjour,

Mon problème est résolu, j'avais lu sur différents forums que certaine carte mère dont la carte graphique est intégrée avait besoin d'un traitement très spécial, (un passage au four thermostat 160° pendant 3 minutes laisser refroidir 1 heure).
Je n'y croyait absolument pas, mais résinier, je me décide a passer la carte au four, le lendemain j'ai tout remonter, et là miracle ça fonctionne. Donc vous qui n'avez plus de solution avec votre carte vous pouvez tenter la même chose avec prudence.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

Messages postés
224
Date d'inscription
jeudi 29 avril 2010
Statut
Membre
Dernière intervention
13 octobre 2013
24
:O
genre ^^
y'a plus de risque de l'exploser que de la soigner ^^
content que ton bleme soit résolu ^^
Messages postés
224
Date d'inscription
jeudi 29 avril 2010
Statut
Membre
Dernière intervention
13 octobre 2013
24
CHUIS la :D:D
J'ai un HP pavilon , dv6 par contre , et je craint pour toi que .... tu aille au service après vente :(
nn
Dis moi , depuis quand t'a ton ordi ?
Depuis quand ça fait ça ?
A tu installlé un pilote ou truc comme ca juste avant ?
tapote sur f8 au démarrage si ya rien .... heu
di men plus :)
Messages postés
9
Date d'inscription
vendredi 12 novembre 2010
Statut
Membre
Dernière intervention
15 novembre 2011
2
J'ai le pc depuis environ 1 an, j'ai rencontré des problèmes de conection du cable d'alimentation, après démontage et quelque soudure de la fiche d'alimentation sur la carte mère, tout est rentré dans l'ordre au niveau alimentation.
aucun pilote instaler depuis et rien ne change avec f8 au démarage.
Messages postés
224
Date d'inscription
jeudi 29 avril 2010
Statut
Membre
Dernière intervention
13 octobre 2013
24
Et ben il a souffert ...
.................................
Je vais voir sur internet , toi aussi va te renseigner avec google
Messages postés
9
Date d'inscription
vendredi 12 novembre 2010
Statut
Membre
Dernière intervention
15 novembre 2011
2
Je suis occuper depuis plusieurs jour sur google et autre forum,mais je n'ai aucun renseignement favorable mise a part le changement de la carte mère.
Messages postés
9
Date d'inscription
vendredi 12 novembre 2010
Statut
Membre
Dernière intervention
15 novembre 2011
2
Je pense à quelque chose, n'y aurai t'il pas un dévèrouillage ou autre chose à effectuer?