EXCEL 2007: les formules ne se calcule pas

Résolu/Fermé
thebikounette
Messages postés
13
Date d'inscription
mercredi 30 janvier 2008
Statut
Membre
Dernière intervention
7 octobre 2010
- 6 oct. 2010 à 11:46
 laeti - 3 janv. 2018 à 22:05
Bonjour,

Sur un fichier bien que la fonction calcul automatique soit activée aucune formule ne se calcule.
Si je met =A1+A2+A3+A4 ca marche mais si je met =SOMME(A1;A4), ca ne marche pas.

Je ne comprends pas, comment faire? il y aurait il des problèmes avec Excel 2007?
A voir également:

8 réponses

Joss0109
Messages postés
137
Date d'inscription
dimanche 17 août 2008
Statut
Membre
Dernière intervention
26 septembre 2016
55
6 oct. 2010 à 12:00
et vérifier "format" "outils" "options" "calcul" et cocher calcul automatique...
55
thebikounette
Messages postés
13
Date d'inscription
mercredi 30 janvier 2008
Statut
Membre
Dernière intervention
7 octobre 2010

6 oct. 2010 à 12:04
le calcul automatique est activé
0
Merci pour votre aide car ça m'agacé fortement - trop cool
0