Micro trop sensible !

[Fermé]
Signaler
Messages postés
341
Date d'inscription
jeudi 29 octobre 2009
Statut
Membre
Dernière intervention
11 avril 2020
-
Messages postés
190
Date d'inscription
dimanche 29 novembre 2009
Statut
Membre
Dernière intervention
2 novembre 2011
-
Bonjour à tous.

J'ai un problème qui fait bien chez les autres:
Mon micro super sensible, c'est à dire que lorsque je parle, on m'entend parfaitement parler, mais on entend par exemple si je clik, lorsque j'écris au clavier, la télé très basse a 20 mètres, les gens dans la rue alors que la fenêtre est fermé, le chat qui baille.
Vous avez compris là je pense ^_^

Donc je voulais savoir comment configurer pour que lorsque je parle, que l'on entende uniquement ma voix et non tout les autres sons qui sont MINUSCULE et limites INDECELABLES ?


2 réponses

Messages postés
341
Date d'inscription
jeudi 29 octobre 2009
Statut
Membre
Dernière intervention
11 avril 2020
31
C'est résolu !
Donc pour ceux qui aurait ce problème.
Peut être vous avez le mauvais périphérique ? Pour moi c'était le cas, j'avais mon micro-casque branché, mais le périphérique du micro était celui de ma webcam complétement pourie.
j'ai donc changé le périphérique, et plus aucun problème. l'option " suppression de bruit" était déjà coché.
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
190
Date d'inscription
dimanche 29 novembre 2009
Statut
Membre
Dernière intervention
2 novembre 2011
12
Salut, j'avais le meme probleme que toi avant. Il faut aller dans le Panneau de Confgiuration, Matériel et Audio, Son, Enregistrement, Microphone, Propriété, Améliorations, et enfin cocher la case "suppression de bruit". Voila et le probleme est réglé ; )
--
Messages postés
190
Date d'inscription
dimanche 29 novembre 2009
Statut
Membre
Dernière intervention
2 novembre 2011
12
Oui je confirme qu'il n'y a aucun rapport entre les deux. Etonnant que ton micro ne puisse gérer les améliorations ...
Messages postés
190
Date d'inscription
dimanche 29 novembre 2009
Statut
Membre
Dernière intervention
2 novembre 2011
12
Qu'elle est la marque de ton pc ? Pour que tu retélécharges les pilotes du microphone ...
Messages postés
341
Date d'inscription
jeudi 29 octobre 2009
Statut
Membre
Dernière intervention
11 avril 2020
31
Mon PC est un packard bell.
Mon microphone est je crois... Logiteck et il date de 3 ans.
Messages postés
341
Date d'inscription
jeudi 29 octobre 2009
Statut
Membre
Dernière intervention
11 avril 2020
31
Donc alors, je vien, je crois... de résoudre le problème, c'était le périphérique de ma webcam...
Mais un autre problème >_<
Maintenant, j'ai plus de son ! xD
lorsque je vais dans les propriétes, je met de la musique, mais il n'y a pas de son, pourtant l'ordinateur en détecte.
Messages postés
190
Date d'inscription
dimanche 29 novembre 2009
Statut
Membre
Dernière intervention
2 novembre 2011
12
Installe et télécharge le pilote pour le son maintenant ^^