Configurer mon réseau WIFI Freebox

[Résolu/Fermé]
Signaler
-
 UGO -
Bonjour,

J'ai ma free depuis 3 mois je n'ai toujours pas réussi activer la WIFI MIMO et ceci après avoir appeller l'assistance une dizaine de fois communications sans arrêt couper ........
Bonjour le coup c'est à se demander s'il s ne le font pas expres pour faire grimper la facture.
Pour cette raison je ne veux plus les appeller, es-ce que quelqu'un a eu le même souci et pourrais m'aider?
Rassurez-vous mon ordinateur est équipé WIFI, et je ne suis pas nul en informatique.
Merci d'avance pour votre aide.
CLAUDIE.

s ileETDplusieurs

5 réponses

Messages postés
82
Date d'inscription
dimanche 13 septembre 2009
Statut
Membre
Dernière intervention
4 avril 2015
3
Salut !

Juste besoin de quelques precisions : Tu arrives a te connecter sur le wifi standart ?

Cdt,
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42584 internautes nous ont dit merci ce mois-ci

Bien sur mon problème est résolu.
Sur les différents techniciens que j'ai pû avoir en ligne pas un ne c'est inquiété de savoir si ma FREEBOX fonctionnait bien.........
On m'a balader ici et là change ci change ça......... SANS RESULTATS
Jusqu'au jour ou la mouche ma piquée et que je suis tombé sur un un peu plus conciencieux que les autres qui m'a fait changer la free et depuis ça marche.........
bonne chance à vous
A bientôt SALUTATIONS
Bonsoir,

non justement ça ne fontionne pas, et c'est d'ailleurs une question que l'assistance ne m'a même pas posée.
salutations.
Messages postés
82
Date d'inscription
dimanche 13 septembre 2009
Statut
Membre
Dernière intervention
4 avril 2015
3
Bonjour,

Donc ce que je te propose, branche ton pc a ta freebox grace au cable lan qui est forni,
Une fois que c'est fait ouvre ton navigateur internet, et dans le champ url (la ou tu rentres l'adresse des sites internets) et tu tape : 192.169.1.1
Ce qui va t'ammener vers l'interface de gestion de ta freebox, il devrait y avoir un onglet wifi ansi que des options dont l'une d'elle doit etre : activer ou desactiver wifi et si ta freebox est compatible MIMO tu pourras activer ce mode.

Tiens moi au courant si quelque chose ne fonctionne pas comme prevu :)
Bonjour,
@postnop le lien que tu as écris ne marche pas chez moi :(
Pourrais-tu m'aider (j'ai le même soucis que "cloclo")?
Je t'ens remercie d'avance
A bientot ;)