Connection sans fil impossible

Résolu/Fermé
Signaler
Messages postés
11
Date d'inscription
dimanche 11 avril 2010
Statut
Membre
Dernière intervention
4 octobre 2012
-
Messages postés
11
Date d'inscription
dimanche 11 avril 2010
Statut
Membre
Dernière intervention
4 octobre 2012
-
Bonjour,
Je ne peux pas lancer durablement le service connection automatique sans fil, il saute au bout de quelques secondes. Je tente de me connecter sans utiliser l'utilitaire sagem.
Lorsque j'allume le pc ou que je relance le service sans fil, soit des barres bleues s'affiche dans l'utilitaire sagem, puis un point d'exclamation rouge (éventuellement, bis), ou si je quitte l 'utilitaire, des réseaux apparaissent puis disparaissent dans connection sans fil (windows).
J'aimerai voir quels services ou applications entrent en conflit avec windows et sagem (une autre configuration automatique?) mais je trouve pas. Visiblement quelquechose prend la main automatiquement.
Merci

1 réponse

Messages postés
144
Date d'inscription
vendredi 6 novembre 2009
Statut
Membre
Dernière intervention
10 octobre 2012
18
Dans ta barre windows en bas sur l'icone de connection clique sur utiliser windows pour configurer mon sans fil
0
Messages postés
11
Date d'inscription
dimanche 11 avril 2010
Statut
Membre
Dernière intervention
4 octobre 2012

Je n'ai pas cette possibilité...
0
Messages postés
11
Date d'inscription
dimanche 11 avril 2010
Statut
Membre
Dernière intervention
4 octobre 2012

C'est bon! Stoppé un service 9wifi dans démarrage msconfig, ça marche!
0