Installaton CPL Devolo

Résolu/Fermé
Baeuba - Modifié le 20 déc. 2018 à 22:34
 RD - 13 août 2021 à 14:15
Qui peut me fournir les renseignements très détaillés pour installer CPL Devolo aVPLUS 200.
La notice n'est pas très explicite et je n'ai que des ennuis
Merci d'avance de votre aide

3 réponses

C'est trés facile.
Il faut brancher ensemble tous les dévolos du même modèle que vous voulez appairer. Ensuite il faut les brancher ensemble sur le même réseau (l'idéal une multi-prise).
Enfin il faut appuyer sur le bouton de chiffrement au moins 10 secondes quand ils ne sont pas en veille. Une fois que les dévolos sont appairés (ils s'échangent un chiffrement WPA), vous pouvez les débrancher et les rebrancher ailleurs, ils seront tous membre d'un même réseau chiffré.
Si vous voulez ajouter d'autres dévolo dans le réseau il faut recommencer le chiffrement pour tous les boitier en même temps

Voila : c'est très simple et ça ne demande aucun logiciel !
95
ZerKhyN
Messages postés
1
Date d'inscription
jeudi 17 janvier 2013
Statut
Membre
Dernière intervention
17 janvier 2013

17 janv. 2013 à 13:35
qu'est ce que le bouton der chiffrement stp
0
Profil bloqué
29 janv. 2013 à 06:13
le bouton de chifrement c'est le Bouton qui a en dessou du la prise Cpl il est tout petit a coté de l entré de la prise ethernet : )
0
ayoub99999
Messages postés
6
Date d'inscription
mercredi 30 janvier 2013
Statut
Membre
Dernière intervention
30 janvier 2013

30 janv. 2013 à 20:38
Que voulez vous dire par "en veille" svp
0
En veille est que le voyant de marche-arret ne clignote pas ;)
0
Bonjour, j'ai l'impression que mes deux boitiers cpl se sont déconnectés: aucun voyant ne s'allume, et mon ordinateur ne détecte aucune connexion. Dois-je les débrancher, puis les reconnecter?
0