Http://localhost/phpmyadmin/ ne marche pas ..

Résolu/Fermé
corporechen - Modifié le 7 févr. 2019 à 10:41
killiam35680
Messages postés
1
Date d'inscription
vendredi 30 août 2013
Statut
Membre
Dernière intervention
30 août 2013
- 30 août 2013 à 14:38
Bonjour,
J'ai wamp server et je n'arrive pas à allé sur la page http://localhost/phpmyadmin/ sa me donne un zolie petite page blanche ... . Et j'ai regardez tout les forum et autres , pour se problème et j'ai vue que tous le monde a skype mais moi je ne l'ai pas avez vous une reponse a se problème ( tous le monde qui as skype y est arrivé >< Merci de me repondre vite . ^^

2 réponses

facile comme solution; verifier svp que vous n'utiliser pas skype durant le lancement de phpmyadmin; si oui, il faut quitter skype et fermer l'application.
magic non !
8
Pu..de skype! merci les gars ça faisait deux jours que je ne comprenais plus...
0
LelLex
Messages postés
1628
Date d'inscription
mercredi 18 février 2009
Statut
Membre
Dernière intervention
5 septembre 2012
113
25 févr. 2011 à 00:55
Pas besoin de fermer Skype, il suffit d'aller dans les réglages et de demander à ce qu'il n'utilise plus le port 80 (port par défaut) !
0
zizomami
Messages postés
3
Date d'inscription
jeudi 20 janvier 2011
Statut
Membre
Dernière intervention
7 mai 2011

7 mai 2011 à 20:53
J'ai la même problème, Je veux savoir comment on peux changer le port SVP.
0
lu moi j'ai quitter skype mais j'arrive pas accéder au site-_-'(soit plain, soit skype qui bloque)
0
Ho merci fREEMAN TU MA REGLE MN PROBLEME hourras merci !!!!
0