DELL LATITUDE E6500 BIOS PASSWORD [Résolu/Fermé]

Signaler
Messages postés
133
Date d'inscription
mardi 27 mai 2008
Statut
Membre
Dernière intervention
27 avril 2013
-
 mdp -
BONSOIR

jai un probleme avec mon dell e6500, avec une mauvaise manipe jai met un mot de passe, alors la quant j allume mon ordi, il me sort cette machine avec sa matruculation, ne peut pas demare ces je met pas le mot de passe, alors jai essaye de faire tous les manip que jai peut, jai enlever la pile pour une nuit, mais tjours le meme probleme, il me demande le mot de passe alors jai fais des recherche sur le net, et jai trouver qu il faus cherche un chip 24c02, mais jai pas trouve sur la carte mere,et aussi je ne sais pas ou trouve le bios dans la carte mere, c est quelqu un a un aide pour me sortir de cette galaire je vous remercies tous d avance....

6 réponses

Messages postés
133
Date d'inscription
mardi 27 mai 2008
Statut
Membre
Dernière intervention
27 avril 2013
5
bonsoir
il ya rien les amies????
Messages postés
81
Date d'inscription
jeudi 10 décembre 2009
Statut
Membre
Dernière intervention
29 mai 2010
4
Salut,

Je sais pas si sa t'aide, mais regarde une fois se lien : https://www.commentcamarche.net/faq/587-clear-cmos-supprimer-le-mot-de-passe-du-bios

Sinon, au démarrage, appuie sur DEL et quand t'es sur le bios, supprime le mot de passe.

Voila dis moi des nouvelles...
Messages postés
133
Date d'inscription
mardi 27 mai 2008
Statut
Membre
Dernière intervention
27 avril 2013
5
bonsoir
merci d avoir repandre a mon sujet
enfaite il me laisse pas entres a rien ni a bios ni a rien il affiche un message tape le mot de passe...ect
Messages postés
133
Date d'inscription
mardi 27 mai 2008
Statut
Membre
Dernière intervention
27 avril 2013
5
bonjour

j espere que quelqu un a une aide pour m aide et merci car j en ai besoin
merci
meme moi j ai le meme probleme je fait qoi alors silvous plai aider moi
une réponse ?? je vois que c'est resolu mais je ne vois pas la reponse