Problème de paiement avec une e-carte bleue

Fermé
Bon et alors - 5 déc. 2009 à 10:23
g@nette Messages postés 1 Date d'inscription lundi 9 janvier 2017 Statut Membre Dernière intervention 10 janvier 2017 - 10 janv. 2017 à 00:15
Bonjour,
Alors que je l’utilise depuis plusieurs années sans difficultés, depuis environ une semaine je rencontre le problème suivant avec ma e-carte bleue Visa de la Banque postale : Lorsque je passe ma commande, le e-commerçant (différents sites sur lesquels j’ai déjà acheté avec ma e-carte bleue), accepte mes coordonnées de carte bleue, mais finalement il ne parvient pas à la débiter. Le numéro généré reste dans l’historique des n° créés non-utilisés, alors que mon compte est approvisionné et que je n’ai pas dépassé le plafond mensuel des paiements par carte. J’ai pris contact avec les services financiers de la Banque postale, qui semblent totalement dépassés par mes questions. J’ai uniquement pu obtenir les renseignements suivants : le commerçant vérifie l’existence de la carte lors de la commande, et constate alors que le n° existe, mais lors du paiement il communiquerait des informations (date de validité, ou n° ou cryptogramme) erronées ne permettant pas au paiement d’être effectué. J’ai bien entendu essayé des variantes : passer la commande sur un autre ordinateur, utiliser l’accès nomade plutôt que le logiciel e-carte bleue, mais cela n’a apparemment aucune influence sur le problème. J’aimerais donc savoir si d'autres personnes ont rencontré ou rencontrent actuellement le même problème.
Merci

3 réponses

g@nette Messages postés 1 Date d'inscription lundi 9 janvier 2017 Statut Membre Dernière intervention 10 janvier 2017 11
10 janv. 2017 à 00:15
Bonjour,

Le post date mais j'ai exactement le même problème que Bon et alors.
Jamais aucun problème pour commander mais moi depuis la mise en place de 3D Secure les numéros générés se mettent en numéros non utilisés et ne fonctionnent pas pour le paiement.
Mon téléphone a été mis à jour par la banque pour le code supplémentaire.
Pas d'erreur de saisie lorsque je marque les numéros et le montant.
Quand je m'adresse à un conseiller, non votre e-carte fonctionne je ne vois pas de soucis.
Je suis à la Société Générale.

Si quelqu'un peut m'aider ou a résolu le même problème.
Contactez moi par message privé.
Merci

Cdt
11