Pb avec mon nokia n95 8gb [Résolu/Fermé]

Signaler
Messages postés
8
Date d'inscription
mercredi 8 juillet 2009
Statut
Membre
Dernière intervention
13 juillet 2009
-
Messages postés
2
Date d'inscription
jeudi 25 mars 2010
Statut
Membre
Dernière intervention
25 mars 2010
-
Bonjour,
Depuis maintenant 2 mois j' ai a chaque fois a l' allumage le message installation en cours , et quelques secondes aprés , j' ai impossible d' installer a partir de ..... aplication non sécurisée .
Qu' est-ce qui faut que je fasse ? Comment je peut savoir c' est laquelle d' appli , et dans gestion application toutes les appli. sont installés pourtant ??

5 réponses

Messages postés
8
Date d'inscription
mercredi 8 juillet 2009
Statut
Membre
Dernière intervention
13 juillet 2009

j'ai chercher un peu sur le net et j'ai trouver plusieurs reponses comme formater le tel je l'ai fait ca n'a rien changer comme chercher dans le dossier private une application seulement moi je n'ai pas de dossier private dans mon tel comme chercher un programme nn installer mais il ny en a pas bien sur
aidez moi sil vous plait ce pb me rend fou
Messages postés
8
Date d'inscription
mercredi 8 juillet 2009
Statut
Membre
Dernière intervention
13 juillet 2009

il n'y a personne qui pourrait m'aider??????????????????????
Messages postés
32
Date d'inscription
dimanche 24 mai 2009
Statut
Membre
Dernière intervention
4 juillet 2010
9
La solution est ici:

installer l'application x-plore ou autre pour visualiser tous les dossiers même cachés puis

Allez dans E/private/10202dce/ et supprimer les .sis que l'on n'y trouve

Âpres plus de soucis au redémarrage

voir aussi:

https://www.planete-nokia.com/phpBB2/index.php?showtopic=50430&pid=488407&st=150&#entry488407
Messages postés
2
Date d'inscription
jeudi 25 mars 2010
Statut
Membre
Dernière intervention
25 mars 2010
>
Messages postés
32
Date d'inscription
dimanche 24 mai 2009
Statut
Membre
Dernière intervention
4 juillet 2010

j'ai le probleme du " logiciel non securise..." au demarrage et aussi je ne peux pas connecter en mode de transfert avec mon pc .j'arrive pas a acceder au fichier private; et quand je regarde la propriete de ce fichier je trouve qu'il est vide . et j'ai encore un autre probleme , j'ai toujours la recherche wifi activé malgrais que j'ai l'ai mis en recherche wilan arreter
Messages postés
8
Date d'inscription
mercredi 8 juillet 2009
Statut
Membre
Dernière intervention
13 juillet 2009

j'ai deja rechercher mais j'ai pas trouver de dossier private j'ai chercher par l'ordinateur et aussi par une application activefile
Messages postés
8
Date d'inscription
mercredi 8 juillet 2009
Statut
Membre
Dernière intervention
13 juillet 2009

merci nok.fun j'ai vu ce qu'ils ont marque sur planet nokia et en fait le dossier private était en dossier cache mon problème est résolu merci.
Messages postés
32
Date d'inscription
dimanche 24 mai 2009
Statut
Membre
Dernière intervention
4 juillet 2010
9
très heureux pour toi ...