Pb type ouverture session pas correcte

Résolu/Fermé
angelia
Messages postés
2
Date d'inscription
lundi 26 février 2001
Statut
Membre
Dernière intervention
1 février 2005
- 31 janv. 2005 à 01:47
 hei - 12 déc. 2019 à 14:58
Bonjour, je vous présente mon pb : j'ai 2 pc, un fixe et un portable.
les 2 sont relié par un cable ethernet à un hub, et j'ai également une freebox reliée à ce hub. la fonction routeur de ma freebox est activée.
je recois très bien internet avec mon fixe. dans les favoris réseaux, je vois l'icone représentant mon portable mais lorsque je clique dessus, il me dit que il y a un echec d'ouverture de session, l'utilisateur ne bénéficie pas du type d'ouverture de session demandé sur cet ordinateur ! je vous avoue avoir tout essayé (desinstallation des pare feux, installation du réseau domestique par l'assistant...)
les 2 pc se voient en faisant des pings, le portable arrive à acceder au contenu du fixe mais pas le contraire !
merci d'avance de votre aide.
A voir également:

34 réponses

Bon voilà j'avais le même problème et après maintes recherches et d'innombrables essais, j'ai ENFIN trouvé la solution à ce problème, peut-être que ça marchera pour vous...
En fait ce n'est pas une question de comptes d'invité à activer ou pas (j'avais déjà essayé ça en vain...), sur mon pc les comptes invités sont désactivés et pourtant les autres peuvent maintenant accéder à mon pc...

Voici donc la procédure à suivre (à effectuer sur le pc auquel on ne peux pas accéder) :
Panneau de config --> outils d'administration --> stratégie de sécurité locale
Ensuite développez "stratégies locales" puis cliquez sur "attribution des droits utilisateur".
Ensuite il suffit de double cliquer sur "refuser l'accès à cet ordinateur depuis le réseau" et là j'avais affiché un truc avec des chiffres et des lettres, et allélluya "invité" il suffit donc de sélectionner celui là et de cliquer sur supprimer, validez le tout, et normaleme,nt ça devrais marcher...
Voili voilou j'espère que ça aura pu vous aider ;-)
Sv1
48
Merci pour cette explication limpide qui m'a bien dépané
0
Salmiaki
Messages postés
19
Date d'inscription
jeudi 3 mars 2005
Statut
Membre
Dernière intervention
6 mars 2007
1
13 févr. 2007 à 03:35
Explication excellente qui a effectivement résolu mon problème de partage entre deux pcs. Merci encore àtoi.
0
Génial ! Merci mille fois ! (j'avais tout essayé …)
0
Merci, ta solution m'a bien aidée !
0
Un grand merci à SV1, j'avais des difficultés pour accéder à mes disques XP depuis un poste Vista (l'inverse marchait) et il m'a donné la solution. Tout marche!!
0