Je n'arrive pas à taper arobase avec clavier [Résolu/Fermé]

Signaler
-
 Sk -
Bonjour,
j'ai un clavier HP je n'arrive pas à taper arobase;

Merci pour votre aide

Cordialement
janotlapin

9 réponses

Messages postés
2182
Date d'inscription
mardi 17 mars 2009
Statut
Membre
Dernière intervention
2 décembre 2010
383
Bonjour, tu fais bien ATL Gr + @ pour l'afficher?

Astuce de Ethan35 : solution trouvée, il faut faire ctrl + alt appuyer en même temps + la touche arobase et là çà marche... donc il faut appuyer sur 3 touches, maintenir ctrl+alt+arobase... et oui c'est HP quoi....

Astuce de FoxizPlaying : Si tu as installé clownfish c'est normal, je viens de le désinstaller et tout refonctionne. :)

Astuce de Jiffy : Alt + 64
332
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57864 internautes nous ont dit merci ce mois-ci

Merci à toi, Astuce de Ethan35 truc très utile ( :
Mercie ethan35 super la solution
merci pour votre aide .la solution est efficace
Vous êtes incroyable, j'ai cherché pendant des heures ! Merci :)
Messages postés
8446
Date d'inscription
vendredi 7 décembre 2007
Statut
Membre
Dernière intervention
3 janvier 2013
2 515
dans les options regionale et linguistique Langue Clavier tu es bien sur le clavier et le pays correspondant ?
exemple clavier fr @ = alt gr + touche du 0
clavier belge @ = alt gr + touche du 2
Messages postés
1
Date d'inscription
lundi 11 janvier 2016
Statut
Membre
Dernière intervention
11 janvier 2016

Merci Jong7 pour votre partage de savoir, ça fait longtemps que je fais copier coller pour écrire l'arobase mais maintenant grace à vous je le tape directement sur le clavier.
Merci.
bonjour , je n'arrive pas a taper arobase avec le clavier , comment faire pour le recuperer ? ,merci .
> claude
Sinon tu PE faire alt maintenue et tu appuie sur 6 et le 4 après tout en ème temps
> claude
Bjr fais alt+64
bjr c'est bien ce que je fais habituellement mais arobaze n'apparait pas . deux points se mettent à la place d'obtenir le symbole arobase .
De plus quand j'appuie sur la touche point d'exclamation , il se met tiret bas _
Je ne comprends pas .

Ressaie et touche avec force (Alt Gr)+à
Sous Windows 8, cliquer sur langue a coté du calendrier (coin droit en bas). Si votre clavier est QWERTY, sectionner ENG INTL comme langue de préférence. L'arobase (touche 2 et @) sera activé.

Si ENG INTL n'est pas disponible, il faut l'ajouter comme ci:
Aller dans Settings (Réglages) et cliquer sur Change PC settings. Aller dans Time and language, puis Region and language. Faites Add a language et sélectionner English si votre clavier est QWERTY; sinon sélectionner French si votre clavier est AZERTY.
Ça devrait résoudre le problème de l'arobase.
je ne parviens pas a ecrire arobase et ALT GR nexiste pas sur mon clavier aider moi

merci@@@@@@
Bonjour, il faut désactiver Clownfish si tu la sinon essaye de désactiver les logiciels malicieux
Merci à toi SwarqPower ,
Cela faisait des heures que je rageais sur le PC WIN 8 de mon petit-fils en cours de dépannage ( le PC, pas le petit-fils ... ), et surbooké en malwares ( le PC toujours, pas encore le petit-fils ... )
C'est exact, Clownfish met le bazar car il utilise des raccourcis à base de Altgr/alt-ctrl ( par défaut )
Il suffit de faire EXIT dans son menu d'options, et le clavier redevient alors "normal"
Mieux : changer ses touches de raccourci , dans le menu Préférences/Hotkeys cocher une autre combinaison de base, telle que Ctrl + Maj par exemple au lieu de Alt+Ctrl
Dire que j'allais injustement mettre en cause mon clavier logitech sans fil tout neuf ...
@@ !
il faut taper avec alt+ctrl+@ et ca marche c est sur ca m est arrive
Messages postés
22
Date d'inscription
jeudi 26 février 2015
Statut
Membre
Dernière intervention
4 janvier 2018
1
Bonjour,

Pour écrire tous ces caractères spéciaux, n'oublie pas qu'il faut rester enfoncer sur la touche Alt Gr ou Alt.

Es-tu bien sur le clavier et le pays correspondant dans les options regionale et linguistique Langue Clavier ?
exemples :
- clavier français @ = Alt Gr + touche du 0 (à)
- clavier belge @ = Alt Gr + touche du 2 (é)

Sinon, plusieurs logiciels avec des raccourcis contenant la touche Alt Gr bloquent les raccourcis de cette touche comme Clownfish par exemple. Donc essaie de fermer ton/tes logiciels et essaie à nouveau de l'écrire.

Tu peux aussi écrire l'arobase avec les touches Alt + 64. Ou alors, tu peux le copier puis le coller.

J'espère que ça t'auras aidé :)
Oui, Clownfish me la fait :p

Au début j'ai pensé a Clownfish, mais je me suis dit nan ca peux pas être ca ! :o Mais apparemment au final, si ! x)
bonjour

pour mon cas c un pc hp avec un clavier qwerty;il faudra selectionner francais dans la barre des taches et ca marchera bien avec ctrl+ alt+0 ou alt gr+0.
bonne chance
Messages postés
1
Date d'inscription
lundi 17 octobre 2016
Statut
Membre
Dernière intervention
17 octobre 2016

Bonjour,
pour ma part j'ai galéré avec ce phénomène et j'ai enfin trouvé la solution pour mon thinkpad et je viens pour la partager avec vous !
En fait le probléme était que mon clavier avait été remplacé et apparemment c'est un modèle belge ( le @ se situe sous le 2 et non sur le 0 ! )qui a été installé j'ai donc procédé comme suit :
dans le panneau de configuration
trouvez " région et langue "
sélectionner modifier les claviers ou les autres méthodes d'entrées
puis sélectionner " modifier les claviers "
Par défaut il y a un clavier francais + un autre anglais qui sont installés donc " ajouter un clavier " pour ma part j'ai ajouté un clavier francais ( belgique )
faire en sorte que ce soit celui-ci qui remonte en haut de la liste des claviers installés pour que ce soit lui qui soit utilisé par windows !
c'est lui qui doit apparaitre également dans la barre grise en dessus de la liste des claviers installés.
enregistrez par ok
chez moi tout fonctionne maintenant j'ai mon @ en maintenant altgr et en pressant la touche 2 tout est ok :)