Probléme tnt surcharge du cable lnb [Résolu/Fermé]

Signaler
-
 khd -
Bonjour,alors tout et dans le titre mon démoludateur tnt sat déconé depuis hier, et aujourd'huit je me réveille et voila se qu'il m'affiche " surcharge du cable lnb veulliez éteindre le démoludateur et vérifié le cable"
Je comprend vraiment pas d'ou cela peut provenir, étant donné que sa fait 3 mois qu'il tourne sans aucun probléme quelqu'un aurait une idée ?

7 réponses

Messages postés
5899
Date d'inscription
samedi 9 décembre 2006
Statut
Membre
Dernière intervention
23 avril 2020
2 012
Bonjour
content pour toi qu'il n'y a pas eu de dégats et que le Sagem dispose d'une protection de surcharge pour la LNB car il y en a qui pleurent aujourdhui.
Bonne journée
49
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60769 internautes nous ont dit merci ce mois-ci


que s quil fau que je fasse quand il marque surcharge du circuit LNB éteindre le recepteur est vérifier le cable
tu vas dans menu du décodeur ensuite parametre systeme apres alimentation antenne et tu mes sur arret voila et sa marche
salut padouer tu est moche
> kikoo
tes toi kikoo
Surcharge LNB concerne la TV par satellite:donc,voir le cable ou le LNB
Surcharge ANTENNE:concerne la TV par antenne "rateau Donc voir le cable(ampli éventuel) ou la programmation du décodeur
Dans les 2 cas le décodeur peut aussi "déconner"
bonjour, pareil même problème... même message alors que tout fonctionnait, ça s'est arrêté d'un coup avec ce message de surcharge... et maintenant y a plus moyen de faire quoi que ce soit... si vous avez un conseil je suis preneur, merci. Hughes.
bonjour, pareil même problème sur mon demo Strong SRT 7415 même message alors que tout fonctionnait, ça s'est arrêté d'un coup avec ce message de surcharge... et maintenant y a plus moyen de faire quoi que ce soit... si vous avez un conseil je suis preneur, merci. jamel
aucun rapport avec la TNT = TV Terrestre car le 7415 est un appareil pour la Tv satellite HD canal Ready Tntsat canalsat qui peut avoir pris une décharge ( foudre) via la tete de la parabole ou avoir un mauvais contact connectique (court circuit) etc...

internet : "aide diagnostic reception satellite" ou voir la partie "satellite" de ce forum CCM qui a vu ce theme...
ya le decodeur canalsat qui m affiche surcharge au niveau du cable de votre antenne quoi faire
Messages postés
5899
Date d'inscription
samedi 9 décembre 2006
Statut
Membre
Dernière intervention
23 avril 2020
2 012
Bonjour
c'est curieux comme message d'alerte. Réfléchissons un peu tu as un seul lnb ? ou deux avec un commutateur? ton cable qui monte la haut n'est pas écrasé ou percé par une agrafe de fixation ? Ta fiche F de connexion au lnb n'est pas en court cicuit (les fils externes dont un brin touche l'ame du cable oubien elle est noyée par l'eau) ? beaucoup de questions auxquelles tu peux déja essayer de rechercher des réponses.
La tempête est passée prés de chez toi ? Y a pas une entrée d'eau dans le lnb? fissure dans le plastique de la tete?
Le démodulateur satellite envoie une tension electrique au lnb pour l'alimenter car il est actif electroniquement cette tension doit etre en surchrarge ce qui induit un message d'erreur sur ta télé. N'insistes pas trop a fonctionner comme cela ton démo ne supportera pas longtemps cette surcharge(bobo la facture aprés). Si tu as fait poser l'antenne par un pro c'est garanti sinon il va falloir que tu te débrouilles seul.
Salut A ++
Messages postés
4
Date d'inscription
samedi 16 mai 2009
Statut
Membre
Dernière intervention
7 avril 2019

Bonjour

J'ai lu tes réponses intéréssantes,jeviens d'acheter un sagem isd74 et j'ai le message d'entrée

je n'arrive pas à l'oter.J'ai un cable et 2 prises et un rep neuf.

Peux tu m'aider,à l'avance,merci.

Filip.
Messages postés
5899
Date d'inscription
samedi 9 décembre 2006
Statut
Membre
Dernière intervention
23 avril 2020
2 012 >
Messages postés
4
Date d'inscription
samedi 16 mai 2009
Statut
Membre
Dernière intervention
7 avril 2019

Bonjour
que te répondre si tu as un message d'alerte il y a un défaut que tu dois essayer de trouver par toi meme
a part verifier toutes les connexions le fiched sF il faut faire un peu attentionpourréaliser les connexios sur le cable coaxial il y a certainement un brin qui touche l'ame du cable quelquepart
tu vois heureusement que les constructeurs ont mis cette "protection" car cela aurai fait du dégat
si t'as pas pigé les fiches F renseignes toi dans un magasin ou une enseigne du bricolage il y a bien quelqu'un qui prendra cinq minutes pour te montrer chose qu'il est trés difficile de faire ici sur le forum
salut

c quoi un LNB
effectivement j'ai vérifier mon câble lnb, il était percé par une attache mural, je l'ai retirer et sa remarche sans problème. merci
merci bcp, d'un grand secours!!!!!!!!
Je ne comprends toujours pas comment il faut faire...
bonjour,il faut vérifier les connexions,voir la prise murale,je
pense que ce n'est pas un prob de matériel
bonne chance
j avais eu ce problème,il s'agissait en fait de ma prise murale et non du matériel

bon courage