Plus d'icone connexion reseau sans fil [Résolu/Fermé]

Signaler
Messages postés
225
Date d'inscription
samedi 22 septembre 2007
Statut
Membre
Dernière intervention
10 octobre 2020
-
 Utilisateur anonyme -
Bonjour,
j'ai reformaté mon ordi et j'ai reinstallé xp... le pbm c'est que je n'ai plus l'icone " connexion au reseau sans fil " dans démarrer/ connexion/ afficher toutes les connexions
les seules icones dispo sont :
conexion 1394 et connexion au reseau local ( ethernet)
comment fair epour recupérer l'icone " connexion au reseau sans fil ?"
merci de votre aide ;)

6 réponses

Messages postés
190
Date d'inscription
jeudi 8 mai 2008
Statut
Membre
Dernière intervention
19 mai 2009
13
si t as pas de cnx reseaux sans file c est que les pilotes de ta carte wifi ne sont pas bien installer et si c est une cles c est la meme chose

salut

installe le pilote de ta carte/chipset WIFI...

> site du constructeur de ton ordi
Messages postés
225
Date d'inscription
samedi 22 septembre 2007
Statut
Membre
Dernière intervention
10 octobre 2020
24
bonjour,
merci pour vos reponses rapide,
j'ai reinstallé les pilotes, a partir du site toshiba lorsuqe je vais dans systeme/ materiel/gestionnaire de périphérique,, je n'ai plus qu'un seul point d'interrogation jaune mais je ne parvient pas a trouver ce que c'est a coté c'est indiqué :
controleur ethernet
le modèle de mon ordi c'est un toshiba satellite PSAA2E

merci de votre aide ;)

en même temps, si tu n'utilise pas la connexion ethernet , c'est pas grave...

mais ça correspond apparemment à ta carte réseau ethernet, ce qui est bizarre, c'est qu'elle est apparemment reconnue dans tes connexions réseau ?
Messages postés
225
Date d'inscription
samedi 22 septembre 2007
Statut
Membre
Dernière intervention
10 octobre 2020
24
c'est bon merci a tous j'ai installé un driver au pif et ca remarche ;)

oki, merci de mettre le post en "Résolu"