Probléme avec Realtek Ac'97 Audio [Résolu/Fermé]

Signaler
-
Messages postés
5
Date d'inscription
samedi 13 décembre 2008
Statut
Membre
Dernière intervention
29 avril 2009
-
Bonjour,

Apres formater mon pc Hp avec Windows Xp et installer tt les drivers tou marche biens appart le son "Realtek Ac'97 Audio" Qui marche pas deja telecharger pilote sur net mais a la fin de l'instalation le Pc se redemarre seul et j'ai deja
refait pleusieur fois mais c'est toujour le méme probléme j'ai esseyer de desinstaller le pilote et je les r'installer tou marche bien me demande a la fin de redemarrer mon pc je les redemarrermais toujour ya pas de son
Pourriez vous m'aidez S'il vous plait !!

9 réponses

Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
10 063
Salut,

Modèle de ton PC HP ?
Je sais pas trop en informatique mais bon marque de mon Pc c'est hp :(
Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
10 063
---> Télécharge et installe Everest Ultimate :
http://www.clubic.com/lancer-le-telechargement-25730-0-everest-ultimate.html

---> Lance-le, va dans "Ordinateur" puis "Résumé" et donne-nous le résumé. Pour prendre le résumé, utilise la fonction Rapport en haut de ton écran.

PS : Supprime ton adresse mail si elle apparaît dans le rapport.
Ok merci je vais esseyer Merci pour ta reponse
J'ai pris le resumé Quesque je vais faire apres et sa sert a quoi ??
Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
10 063
Poste-le ici.
Messages postés
5
Date d'inscription
samedi 13 décembre 2008
Statut
Membre
Dernière intervention
29 avril 2009

Voilla le resumé de mon ordi et carte mére Ordinateur:
Type de système PC monoprocesseur ACPI
Système d'exploitation Microsoft Windows XP Professional
Service Pack du système [ TRIAL VERSION ]
Internet Explorer 6.0.2900.2180 (IE 6.0 SP2)
DirectX 4.09.00.0904 (DirectX 9.0c)
Nom du système POST65
Nom de l'utilisateur Administrateur
Domaine de connexion [ TRIAL VERSION ]
Date / Heure 2008-12-13 / 18:29

Carte mère:
Type de processeur Intel Celeron, 2400 MHz (24 x 100)
Nom de la carte mère Hewlett-Packard HP d530 SFF(DG759A)
Chipset de la carte mère Intel Springdale-G i865G
Mémoire système [ TRIAL VERSION ]
DIMM3: Infineon 64D16301GU6B [ TRIAL VERSION ]
DIMM4: Infineon 64D16301GU5C [ TRIAL VERSION ]
Type de BIOS Compaq (07/10/03)
Port de communication Port de communication (COM1)
Port de communication Port de communication (COM2)
Port de communication Port imprimante ECP (LPT1)
Messages postés
85925
Date d'inscription
dimanche 11 juillet 2010
Statut
Modérateur
Dernière intervention
30 octobre 2019
10 063
Tu n'as pas de chipset Realtek Ac'97 Audio mais tu as du SoundMax :
http://h20000.www2.hp.com/bizsupport/TechSupport/SoftwareDescription.jsp?lang=fr&cc=fr&prodTypeId=12454&prodSeriesId=316713&prodNameId=316715&swEnvOID=1093&swLang=17&mode=2&taskId=135&swItem=hd-17950-2
Messages postés
5
Date d'inscription
samedi 13 décembre 2008
Statut
Membre
Dernière intervention
29 avril 2009

Mercii Sa marche C'est trop simpa !! mercii beaucoup pour tes Reponse/Conseille Sa marche bien le son aussi je te remercier :D