Probl. accès aux ordinateurs du réseau local

Fermé
chibishadow - 3 déc. 2008 à 19:07
 chibishadow - 6 déc. 2008 à 15:14
Bonjour,

J'aurais besoin d'un peu d'aide.

Notre ancien routeur ayant rendu l'âme, on en a acheté un autre: zyxel NBG 460N.
On l'a installé et configuré (du moins essayé) et pas de problème pour accéder à internet.

Mais plus possible de voir les autres ordinateurs du groupe de travail !!!
Pas de réponse si j'essaye de "pinger" les différents ordinateurs.
Je ne comprend pas car je n'ai rien changer sur la configuration du réseau local.


Pour être plus précis :
On possède 3 ordinateurs dont un portable, un modem, un routeur et un switch.
Un des ordinateurs est branché directement sur le routeur. Puis les deux autres sont branchés via le switch qui est racordé au routeur. Les trois sont sous windows XP.

Les adresse IP et les masque sont ok

IP: 192.168.1.33/34/35
masque: 255.255.255.0
passerelle: 198.168.1.1


Je pense que le problème vient de la configuration du routeur, mais je ne sais pas quoi exactement.
Problème firewall ?
NetBIOS ?
autre chose ?

Voilà, si quelqu'un pourrait m'aider svp, j'ai fait des recherches mais j'ai encore rien trouvé...

2 réponses

Bonsoir,

La doc est ici : http://www.zyxel.fr/files/manuals/NBG460N_MQSG_v3-60-Ed1_2008-03-03.pdf

=> http://www.zyxel.fr/products/routeurs_broadband/zyxel_nbg_460n.html

Cordialement,
0
Merci à kiki pour la réponse rapide, mais j'ai bien évidemment commencé par là ^^

Le problème c'est que je ne comprend pas tout de cette doc (IPSec, DNS dynamique, UPnP), et je n'ai pas trouvé d'où vient le problème. Plutot au niveau du firewall ? Ailleurs ?

Donc comme je suis une daube pour tout ce qui est réseau, j'aurais bien voulu une petite idée pour savoir où regardé (car les 340 pages en anglais ca fait beaucoup et j'avoue ne pas les avoir toute lues ^^)
0
Re-bonjour !

Petites nouveautés (alors que rien n'a été modifié...)

1) Maintenant on arrive à "pinguer" les deux machines sur le switch depuis l'ordi qui est directement sur le routeur, mais dans l'autre sens il n'y a toujours aucune réponse.
On peut également "pinguer" entre elles les 2 machines sur le switch.

Je ne comprend pas pourquoi la première n'est pas "pingable" alors que les parrefeu sont désactivé sur les trois machine ?


2) Bien que le ping marche entre les deux machine sur le switch, le partage de dossier ne marche toujours pas.
Et on ne peut toujours pas accéder à "voir les ordinateur du groupe de travail"

Il y a un message d'erreur comme quoi le groupe de travail n'est pas accessible


Est-ce que quelqu'un comprend ce qu'il se passe ?
0