Plus d' icône batterie [Résolu/Fermé]

Signaler
Messages postés
54
Date d'inscription
lundi 31 décembre 2007
Statut
Membre
Dernière intervention
21 janvier 2009
-
 Kreg -
Bonjour, à tous et à toutes
je n' ai plus l' icône de témoin de charge batterie, en bas à droite. Je n' ai touché aucun réglage et l' ordi s' execute tout à fait normalement.
merci pour votre aide.
Bonne journée.

7 réponses


Bonjour technical support
Fais clic droit dans la barre des taches, proprietes, personnaliser, Regardes si ton icone est toujours la, et marque toujours afficher dans le menu deroulant.
A+

Pour tcithare, as tu vu souvent des pc de bureau avec batterie? (LOL)
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 64582 internautes nous ont dit merci ce mois-ci


RE
Va voir dans options d'alimentation, avance, si" toujours afficher l'icone dans la barre des taches" est coche.
A+
J'ai fait tout ca aussi mais moi cela me fait ca depuis hier soir.

Et je suis allée dans zone de notification mais la touche gestion de l'alimentation est grisée donc je ne peux rien faire.

L'icone a disparu subitement.
meme Problème qu'Elodie...
J'ai exactement le meme probleme que tu décris avec la zone grisée, et redémarrer n'a servi a rien..
Messages postés
54
Date d'inscription
lundi 31 décembre 2007
Statut
Membre
Dernière intervention
21 janvier 2009
3
Bonsoir,
Ça y est Ça y est j' ai trouvé MIRACLE !!!!
Voici comment il faut faire pour ceux (celles) que ça peut intéresser, en tout cas pour moi ça marche niquel
-cliquez droit sur la barre de tâches
- cliquez sur propriété
onglet zone de notification...... tout est là
pas la peine d' en dire plus
Un grand merci à ceux qui ont tentés de m' aider.
Bonne soirée
J'ai eue le même problème, j'ai donc redémarer mon pc et suis retourné dans propriété, et là, la case "gestion d'alimentation" n'était plus grisé!

Voilou ^^
Messages postés
109
Date d'inscription
lundi 29 septembre 2008
Statut
Membre
Dernière intervention
30 août 2010
7
T'es sur quelle machine ?? et portable ou bureau???
Messages postés
54
Date d'inscription
lundi 31 décembre 2007
Statut
Membre
Dernière intervention
21 janvier 2009
3
Slt Tcithare,
j' ai un PC portable packard bell d'a peine plus d' un an. Et vraiment j' en perds mon latin, c' est vraimemnt la première fois que ça me fait ça. J' ai essayé plusieurs fois de l' arrêter et de le remettre en route rien n'y fait.
As-tu une idée ?
Messages postés
109
Date d'inscription
lundi 29 septembre 2008
Statut
Membre
Dernière intervention
30 août 2010
7
Sinon il se peut que dans panneau de configuration, Performances, tu aies une rubrique intitulée "énergie" ou "économie d'énergie..." où tu peux activer où non cette icone. Mais le plus bizzare est que l'icone soit disparue tte seule.

Pour "lacharpente" : Je sais que les PC bureau n'ont pas de batterie mais sur certains ordi, on peut mettre l'icone quand même (SP1 +2).
Messages postés
54
Date d'inscription
lundi 31 décembre 2007
Statut
Membre
Dernière intervention
21 janvier 2009
3
tchitare,
Merci pour tes infos. Je n' ai plus trop de temps mais dès ce soir j' essai de remédier à ça.
Dans ta première solution je n' ai pas trouvé l' icône batterie que se soit dans
- barres d' outils
- menu démarrer
- zones de notification
- barres de tâches.
je Crise.