Icone batterie a disparue [Résolu/Fermé]

Signaler
Messages postés
569
Date d'inscription
lundi 16 juillet 2007
Statut
Membre
Dernière intervention
7 mars 2018
-
Messages postés
27019
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
12 juin 2021
-
Bonjour,

voila j'ai un petit souci avec un vieux Pc portable fujitsu!
l'icone de chargement de la batterie a disparu!!!!
j'ai vérifié dans les paramètre de l'alim/batterie ,il est bien coché "afficher l'icone"
j'ai également vérifier dans le propriété des icones "inactif" et celui ci est bien activé comme "toujours affiché" !!mais n'y fait!
celui a disparue de la barre des taches,depuis que j'ai fait une Maj d'Avira !!
j'ai passé un coup de Ccleaner,rien n'a changer!!
ah oui,ce pc tourne sous Wind XP !! :)

a mon avis,il y a un souci dans la base de regsitre la!!non?

merci de me renseigner



A voir également:

7 réponses

Messages postés
569
Date d'inscription
lundi 16 juillet 2007
Statut
Membre
Dernière intervention
7 mars 2018
53
bonjour

dans la zone de notification je n'ai pas cette option !!
juste " afficher l'horloge" et " masquer les icones inactifs" la c'est décoché
merci
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

je suis pas sur mais va là Panneau de configuration\Tous les Panneaux de configuration\Icônes de la zone de notification.

et pour alimentation fait afficher l'icone et les notification.
Messages postés
569
Date d'inscription
lundi 16 juillet 2007
Statut
Membre
Dernière intervention
7 mars 2018
53
re bonjour,
tien c'est bizarre,il me semblais avoir deja répondu ,bref!! :)

je ne vois cela!! je ne vois pas "tous les panneaux de config" et "icones de la zone de notification"!!!
moi j'ai,dans le panneau de config ,une icone me permettant de régler la gestion de l'alim! voila
"afficher l"icone"est acivé ,mais je ne le voit pas dans les icones en bas a droite !!
merci
Messages postés
27019
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
12 juin 2021
3 374
Bonjour,

effectivement, affichier l'icone et les notification, c'est dans windows 7.
Vous pourriez tenter ceci :

restaurer à une date antérieure avant la mise à jour d'avira. Ceci vous permettra de voir si c'est cette mise à jour qui a posé le problème. Car après la restauration à une date antérieure, cette mise à jour se repésentera. Cela n'affectera en rien vos dossiers et fichiers personnels.

Pour restaurer à une date antérieure:
démarrer
tous les programmes
accessoires
outl système
restauration du système

Vous aurez un calendrier avec des dates en gras, et vous choisissez et suivez les instructions à l'écran.

Voyez si l'icone est revenue.

Cordialement.
Messages postés
569
Date d'inscription
lundi 16 juillet 2007
Statut
Membre
Dernière intervention
7 mars 2018
53
bonjour

ben non,avant que je fasse cette MAJ l'icone de notification de la batterie etait affiché !!
par contre je ne peut faire de restauration du systeme,car celui ci avait été désactivé !!
retour case départ donc...
Messages postés
27019
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
12 juin 2021
3 374
re-

zut pour le point de restauration :)

Essayez ceci :

clic droit sur la barre des taches , ensuite sur "propriétés" , ensuite sur "zone de notification" et regardez si l'option "gestion de l'alimentation" est cochée

Cordialement

Messages postés
27019
Date d'inscription
lundi 5 avril 2010
Statut
Contributeur
Dernière intervention
12 juin 2021
3 374
Bonjour,

décidément , je ne vois pas de solution, en dehors d'une seule, radicale : désinstaller antivir, faire un nettoyage cclaner, redémarrer le pc, voir si l'icone revient, et ensuite réinstaller antivir.
Qu'en pensez-vous ?

cordialement