Connection wifi ok, mais je ne px pas surfer

Résolu/Fermé
Signaler
Messages postés
29
Date d'inscription
mercredi 26 mars 2008
Statut
Membre
Dernière intervention
2 mars 2009
-
Messages postés
29
Date d'inscription
mercredi 26 mars 2008
Statut
Membre
Dernière intervention
2 mars 2009
-
Bonjour,

pouvez vous m'aider

9 réponses

Messages postés
82
Date d'inscription
mercredi 17 septembre 2008
Statut
Membre
Dernière intervention
26 septembre 2008
2
regarde ton adresse IP, Si t'en pas d'atribué, fais une reconfiguration de celle ci
Messages postés
29
Date d'inscription
mercredi 26 mars 2008
Statut
Membre
Dernière intervention
2 mars 2009
5
il faut aller dans quoi pour mettre l'adresse IP
Messages postés
82
Date d'inscription
mercredi 17 septembre 2008
Statut
Membre
Dernière intervention
26 septembre 2008
2
va exucuter commande, tu tape cmd. une fentre noir s'affiche. ensuite tu tape ipconfig/all.

Tu regarde sur la partie connexion sans fil, et sur la ligne Adresse IP. si tu n'a rien c'est que ton IP n'est pas atribué.
Messages postés
29
Date d'inscription
mercredi 26 mars 2008
Statut
Membre
Dernière intervention
2 mars 2009
5
ok, j'y regarde demain, car j'ai le soucis au boulot...Merci quand meme, je te dirais tout ca demain et si j'ai rien, je vais comment, peux etre demain tu ne seras pas connecté... Donne moi le coup de pousse en me donnant les étape pr le faire.Quand je vais sur internet exploreur, la page est hors connection, j'ai décocher dans le menu fichier, mais ca ne marche pas, demain je regarde la réponse que tu m'as dit..à l'instant
Messages postés
82
Date d'inscription
mercredi 17 septembre 2008
Statut
Membre
Dernière intervention
26 septembre 2008
2
Si t'es sur windows XP, dans la barre d'outil, en bas a droite a coté de l'horloge, clic sur ta connexion, ensuite tu dois avoir un onglet prise en charge. La tu plusieurs ligne, adresse IP, masque sous reseau, etc.... SI tu as 0.0.0.0 c'est que tu n'as pas d'adresse IP atribué. Donc fais comme je t'es dit précedement, puis ensuite tu tape. ipconfig/renew. Sa va te réatribué une adresse IP.
Messages postés
29
Date d'inscription
mercredi 26 mars 2008
Statut
Membre
Dernière intervention
2 mars 2009
5
je suis branché avec une clé wifi...
Messages postés
82
Date d'inscription
mercredi 17 septembre 2008
Statut
Membre
Dernière intervention
26 septembre 2008
2
Tu as verifié le pilotes? Va dans panneau de configuration/systeme/gestionnaire de peripheriques. regarde s'y t'as wifi, controler wifi avec ? en jaune. si oui clic dessus et regarde si ton pilotes est correctement installé
Messages postés
29
Date d'inscription
mercredi 26 mars 2008
Statut
Membre
Dernière intervention
2 mars 2009
5
J'ai le point interrogation jaune et le point exclamation aussi jaune, sur contrôleur réseaux, je viens de faire une mise a jour il me demande un cd
Messages postés
82
Date d'inscription
mercredi 17 septembre 2008
Statut
Membre
Dernière intervention
26 septembre 2008
2
Aie! et tu n'a pas le cd je presume?
Messages postés
29
Date d'inscription
mercredi 26 mars 2008
Statut
Membre
Dernière intervention
2 mars 2009
5
je devrais l'avoir mais avec kel logiciel, tu passes que c'est ca le pb que je ne puisse surfer
Messages postés
82
Date d'inscription
mercredi 17 septembre 2008
Statut
Membre
Dernière intervention
26 septembre 2008
2
si tu n'as pas le cd, sa va etre plus difficile vu que tu n'as pas acces au net avec le pc concerné, il ft que connaisse la marque de ta clé wifi, ainsi que la modele. ensuite tu peut aller sr le site touslesdrivers.com et tu cherche le modéle. tu n'a plus qu'a installé le piloté un fois telecharger en cliquant dessus. Et n'oublie pas d reconfiguré ton adresse IP.
Messages postés
29
Date d'inscription
mercredi 26 mars 2008
Statut
Membre
Dernière intervention
2 mars 2009
5
c'est bizarre, car là je te parle avec mon pC que j'ai utilisé au boulot ce maTIN et quand je suis rentrée à midi, je me suis connecté ca marchait super bien en plus avec la clé wifi c'est hercules
Messages postés
29
Date d'inscription
mercredi 26 mars 2008
Statut
Membre
Dernière intervention
2 mars 2009
5
c'est bizarre, car là je te parle avec mon pC que j'ai utilisé au boulot ce maTIN et quand je suis rentrée à midi, je me suis connecté ca marchait super bien en plus avec la clé wifi c'est hercules e