Probleme psp [Résolu/Fermé]

Signaler
Messages postés
162
Date d'inscription
jeudi 29 novembre 2007
Statut
Membre
Dernière intervention
28 novembre 2009
-
 OLIVIER -
Bonjour,
Je sais si j'ai poster dans le bon forum,dsl si c'est le cas.voilà mon problème j'ai des jeux dans ma carte mémoire mais y'en a quand je les lance me donne le message d'erreur 80020148,Je sais pas se que sa veut dire.voilà mon matos: psp slim and slate;logiciel 3.90 m33


merci d'avance
A voir également:

15 réponses

Messages postés
233
Date d'inscription
lundi 18 août 2008
Statut
Membre
Dernière intervention
3 novembre 2009
14
formate ton flash 1 tu eteint ta psp completement tu lalume en restan appuyer sur r ensuite tu va dans "advanced" et "format flash1 and reset settings" di moi quoi
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

salut, deja moi je ses deja pas comment mettre flash1 sur la psp sa veut dire qen on la telecharger je ses plus comment faire tu voit tu peux mespliquer le princinpe. advanced ses quoi stp
> thibvans
Est ce que ta psp est cracker
Messages postés
233
Date d'inscription
lundi 18 août 2008
Statut
Membre
Dernière intervention
3 novembre 2009
14
essaie ce que je t'ai di etein ta psp completement c a dire ché pu cb de seconde sur power pa sur veille koi ensuite tu rallume ta psp en restant appuyer sur R ensuite tu va avoir d truc qui sont afiché tu pe relaché R tu va sur la ligne advanced tu appuie sur X ensuite sur format flash1 and reset setting ce qui a pour effet de mettre lé parametre de ta psp a 0 c a dire lé parameytre wifi ton nom leur et la date tkt sa ne touche pa o jeux ni o zik ni rien ensuite tu appuie sur exit et tu essaie de lance ton iso en mettan un jeux dans ton lecteur umd di moi quoi
Messages postés
162
Date d'inscription
jeudi 29 novembre 2007
Statut
Membre
Dernière intervention
28 novembre 2009
12
pk c du piratage sa? et comment on met a jour le système?
tu di qe cé du piratage mais ché toi du doi avoir BEAUCOUP de chanson PIRATé sur émule ares etc...
Messages postés
162
Date d'inscription
jeudi 29 novembre 2007
Statut
Membre
Dernière intervention
28 novembre 2009
12
reremi j'ai pas très bien compris ta méthode et c'est quoi le flash1, dsl je suis novice en matière de psp. et pour n2lr si tu vis en nord d'Afrique tout est piratée pas seulement les chansons
Messages postés
162
Date d'inscription
jeudi 29 novembre 2007
Statut
Membre
Dernière intervention
28 novembre 2009
12
bon j'ai formater le flash1 mais pour essayer avec un jeu UMD j'ai pas de jeux UMD^^..j'ai essayé MGS là sa me donne ce message d'erreur 80020321
Messages postés
233
Date d'inscription
lundi 18 août 2008
Statut
Membre
Dernière intervention
3 novembre 2009
14
a ok donc tu reva dans le menu en apputyan sur R au demarrage ensuite tu va sur configuration puis sur UMD modu tu appuie sur X juske ce que tu voi (currently: sony NP9660 -NO UMP => essaie et di moi quoi
Messages postés
162
Date d'inscription
jeudi 29 novembre 2007
Statut
Membre
Dernière intervention
28 novembre 2009
12
reremi c'est le charabia no umd ou no ump pacque je trouve no ump. pacqe j'ai essayer avec no umd sa me redonne le même message d'erreur depuis le début
Messages postés
233
Date d'inscription
lundi 18 août 2008
Statut
Membre
Dernière intervention
3 novembre 2009
14
c no UMD excuse moi
Messages postés
162
Date d'inscription
jeudi 29 novembre 2007
Statut
Membre
Dernière intervention
28 novembre 2009
12
reremi si ta msn sa serai mieux je pourrai t'envoyer des photos de l'écran si tu veux
Messages postés
233
Date d'inscription
lundi 18 août 2008
Statut
Membre
Dernière intervention
3 novembre 2009
14
oui donne moi ton msn
Messages postés
233
Date d'inscription
lundi 18 août 2008
Statut
Membre
Dernière intervention
3 novembre 2009
14
alors
Messages postés
162
Date d'inscription
jeudi 29 novembre 2007
Statut
Membre
Dernière intervention
28 novembre 2009
12
y'as un problème je peux plus rien poster. voilà j'essai encore azoham@hotmail.fr
Messages postés
162
Date d'inscription
jeudi 29 novembre 2007
Statut
Membre
Dernière intervention
28 novembre 2009
12
bon on m'as conseillé de d'installer la version 4.01m33 je telecharge mais kan je lance sa me donne sa :https://www.casimages.com/i/080823044015452328.jpg.html quelqun peut m'aider?

merci d'avance
Messages postés
162
Date d'inscription
jeudi 29 novembre 2007
Statut
Membre
Dernière intervention
28 novembre 2009
12
problème résolu :le problème venait de l'iso merci pour tous!!

bsr alor voila mon pb j ai une psp 4.01 m33-2 la veille j ai mis un fond ecran et le lendemain j essai de lancer un iso et a la place il me lance l umd et quand je vais ds le recovry ds configuration elle bug il met un ecran noir que doije faire svp
repondez moi vite c urgent
Désolé, on encourage pas le piratage. Alors soit tu t'adresses à un autre forum, soit tu mets à jour ton logiciel système. ;-)