Problème antenne TV aucune chaine

[Fermé]
Signaler
Messages postés
2
Date d'inscription
lundi 4 août 2008
Statut
Membre
Dernière intervention
4 août 2008
-
 nanie67 -
Bonjour,

Je viens d' Emménager dans une résidence pour étudiant, j'ai une télé LG écran plat et j'ai acheter un cable pour relié la prise d'antenne de la télé à la prise du mur qui a une sorti mal et une femelle.

Mais quand je branche le cable, je recoi aucune chaine, mon ecran est gris.

Je n'y connais strictement rien. Pouvez vous m'aider ?

Merci

6 réponses

Messages postés
1243
Date d'inscription
dimanche 22 mai 2005
Statut
Membre
Dernière intervention
24 mai 2019
194
t'as fais une recherche automatique de chaine par le menu ?
Messages postés
2
Date d'inscription
lundi 4 août 2008
Statut
Membre
Dernière intervention
4 août 2008

Oui mais rien
Messages postés
630
Date d'inscription
dimanche 24 février 2008
Statut
Membre
Dernière intervention
25 avril 2011
154
Règle ta télé sur les standards de réception en france.
ausii , mais rien , jai essayé avec une antenne interieur mai leschaine son bofbof !
je sais pas quoi faire ...
Messages postés
1243
Date d'inscription
dimanche 22 mai 2005
Statut
Membre
Dernière intervention
24 mai 2019
194
je viens de relire ta question ,
quand tu dis une sortie male et une sortie femelle sur le mur, je crois que c'est comme chez moi ua début je me suis trompée, en fait l'autre prise etait pour la hifi, est-ce que tu ne serais pas en train de tromper de prise murale ?
nn g essayé les deux mais rien, ya ke deux prises dans l'appart