2 bips : Erreur de parité ? [Fermé]

Signaler
-
 cedos -
Bonsoir,

D'avance merci à tous ceux qui pourront me venir en aide.
Je viens de remonter un pc :
-carte mère asuss a7v8x-x
-proces : athlon 2.4
-256 ddram.
J'ai assemblé le tout et j'ai 2 bips consécutifs au démarrage.D'après mes recherches cela voudrait dire que j'ai une erreur de parité dans les 64 premiers ko de ma mémoire. Quelqu'un peut-il m'expliquer ce que celà signifie. Y-a t'il un moyen de remédier à ce problème ?

7 réponses

Salut Cedos,

Comme toi j'ai 2 bips et mes recherches m'ont conduites au même résultats que toi. Pour l'instant je poursuis la quète. On se tient au courant. Bye
Salut Juju,
Tu confirmes que c'est une erreur de parité?
Saurais-tu m'expliquer ce que c'est?
Sinon ok on se tient au courant.
Bon, je n'ai toujours rien de nouveau depuis tout à l'heure. Quelqu'un saurait-il nous aider?
Messages postés
2685
Date d'inscription
jeudi 11 mars 2004
Statut
Contributeur
Dernière intervention
12 octobre 2012
133
Salut,

verifie si tu n'as pas la correction ecc+parity d'activée dans le bios...



Il n'y a pas de fin; il n'y a pas de début
Il n'y a que la passion infinie de la vie
Messages postés
2685
Date d'inscription
jeudi 11 mars 2004
Statut
Contributeur
Dernière intervention
12 octobre 2012
133
Sinon, vérifiez vos barettes de mémoires...



Il n'y a pas de fin; il n'y a pas de début
Il n'y a que la passion infinie de la vie
Salut Shakadelavierge,

Et merci pour ton aide. je vais essayer de vérifier cette option. En effet, je ne peux entrer sur mon bios que si je débranche mon disque dur. As tu une idée d'ou celà peut venir?
As-tu des infos sur l'option dont tu m'as parlé plus haut?
Merci encore pour ton aide.
Bonsoir à tous,

Je n'arrive pas à solutionner mes problèmes malgré les conseils que j'ai suivi à la lettre. J'ai essayé une autre ram mais rien n'y fait. Quelqu'un a-t'il une idée?