Arrêter le mode lecture sous word [Résolu/Fermé]

Signaler
-
 verax -
Bonjour,

Depuis quelques temps, chaque fois que j'ouvre un document Word, il s'affiche en mode lecture m'obligeant, à chaque fois (je le répète) à cliquer sur "affichage" et choisir le mode "page". J'ai été faire un tour dans les "options", mais j'ai fait chou-blanc.

Pouvez-vous m'indiquer - pas à pas - la manipulation à faire ?

D'avance merci.
A voir également:

1 réponse

Messages postés
17079
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
7 avril 2021
10 297
Bonjour,

J'ai répondu à cette question aujourd'hui même !
Tu n'as peut être pas tout regardé dans les optons...

Menu Outils, Options, Général => Décocher l'option "Autoriser le démarrage en mode lecture".
Le fait de désactiver cette option empêche l'activation du mode lecture pour les fichiers reçus par mail.

m@rina
1
Merci

Heureux de vous avoir aidé ! Vous nous appréciez ? Donnez votre avis sur nous ! Evaluez Comment Ça Marche

CCM 65492 internautes nous ont dit merci ce mois-ci

Un énorme merci pour Office 2013 Pro Fichier-Option-Général et décocher Ouvrir les pièces jointes et autres documents non modifiables en mode Plein-écran
Messages postés
23
Date d'inscription
dimanche 29 septembre 2013
Statut
Membre
Dernière intervention
5 février 2017
5
Bonjour m@rina,
Sur Word 2013, je vais dans "Fichier / Options / Général" mais je n'ai pas l'option à cocher "Autoriser le démarrage en mode lecture".
Cette option se trouve-t-elle à un autre endroit.
Merci d'avance.
Jéjé
Messages postés
4010
Date d'inscription
samedi 8 novembre 2014
Statut
Membre
Dernière intervention
3 octobre 2016
1 826 >
Messages postés
23
Date d'inscription
dimanche 29 septembre 2013
Statut
Membre
Dernière intervention
5 février 2017

Bonjour Jéjé,

je me permets de répondre en attendant m@rina : la commande qu'elle indique est pour Word 2003 (le message date quand même de 2008). Brigitte a donné l'équivalent pour Word 2013 dans le message n° 8.

C-Claire
Sous Word 2013 il faut aller dans Options => Général et décocher l'option "Ouvrir les pièces jointes et autres fichiers nonmodifiables en mode Plein écran"
merci pour l'info, j’étais sur le point de réinstaller office à cause de ce mode lecture