Bas de Bordures sur Word [Résolu/Fermé]

Signaler
-
 nana -
Bonjour,
Sur Microsoft Word 2003, j'ai réalisé un document de plusieurs pages où j'y ai intégré une bordure, seulement lorsque je l'imprime la bordure du bas est coupée, j'ai essayé avec plusieurs doc, mais à chaque fois l'aperçu avant l'impression me montre une bordure coupée!
Je ne comprend pas parce que j'ai tout essayé, j'ai réglé les marges, les options d'impression, etc. et ça ne change rien.
Est-ce que vous auriez une idée ? Je dois absolument imprimer ce travail...

Merci

10 réponses


salu a tous.. moi j'ai eu le meme probleme mais resolu depuis lontent et TRES FACILE... :
- Appliquez la ou les bordures de pages désirée
- Une fois fini, cliquez sur fichier => Imprimer
- Allez dans les propriétés de votre imprimante
- Dans l'onglet " Effets " cochez la case en bas " Réduire les marges "
- Cliquez sur OK et Imprimez.
Voila j'espère que sa marchera pour vous..moi j'ai une HP..sa va nickel CIAO
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

J'ai déjà fait ça, je l'ais est réglé dans tous les sens possibles et imaginables et ça n'a rien changé, ma bordure reste coupée
Messages postés
17156
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
23 juillet 2021
10 489
Bonjour,

La plupart des imprimantes ont besoin d'une marge minimale pour imprimer, et en particulier les imprimantes à jet d'encre.Cette bordure de page est calculée depuis le bord du papier. Il s'agit donc de modifier la marge donnée à cette bordure : menu Format, bordures et marges, bordures de pages, bouton options.

Cela ne sert à rien de modifier les marges du document.

Cela dit, la marge maximum est de 31 pt (càd 1,09 cm) depuis le bord de la page, et pour beaucoup d'imprimantes, c'est quand même trop petit.
Dans ce cas, il faut régler la bordure par rapport au texte et non par rapport à la page : toujours dans le menu Option de l'onglet "Bordure de pages", choisir "Texte" dans la liste déroulante "à partir de".

m@rina
merci grâce à vous j'ai pus imprimé ma page de garde avec la bordure en bas
Merci pour ces conseils, mes bordures aparaissent bel et bien à l'impression, dommage qu'il me faille perdre de l'espace d'écriture pour qu'on voit ces bordures, mais bon c'est mieux que rien.
Merci encore
Salut à tous,
J'ai la solution au problème pour ne plus que les numéros de page soient coupés à l'impression ou au passage en PDF.
Il faut se rendre dans Fichier/Mise en page/, dans paramètres choisir "Microsoft word" puis cliquer sur "marges". Là il y a deux modification de marges possible, celle qui nous intéresse s'intitule "à partir du bord du document". Dans la marge du bas, régler à 2,45 au lieu de 2,25. Appliquer.
Les numéros de page apparaissent en entier !
Yulandalu
Messages postés
7395
Date d'inscription
vendredi 28 mars 2003
Statut
Contributeur
Dernière intervention
27 octobre 2020
3 137
salut
c'est uniquement un pb de marges par contre il faut aussi jongler avec la hauteur du pied de page
et attention si 'tu as des notes de bas de page
> zaph
Vous m'avez sauvé la vie Zaph. Une aprés-midi entière à essayer de trouver une solution à ce foutu problème sans succès.
Vous méthode marche à 100%
Vous êtes le meilleur.
Thank you so much
Parfais en mettant 29cm Zaph merci beaucoup!

Merci Zaph. c'est toi qui a trouvé la bonne solution.
jai le meme probleme mi votre methode ne marche pas avec moi mes borture reste toujour couper de haut etde bas svp quelle est la solution.
Non non et non ! Ce qui faut faire, c'est de changé le pied de page a 1cm! C'est aussi simple que cela !
Alors j'ai aussi essayer ça et ça ne marche toujours pas, il me déplace le texte mais pas mes bordures, sachant qu'avant que je définisse le pied de page il me coupait aussi mes numérotations de pages, je comprend pas pourquoi ça coupe comme ça, toujours au même endroit
Bonjour

j'ai le même problème sauf que quand je modifie mes options de bordure et trame et que je quitte pour valider ...

Les paramètres reviennent par defaut ...

Quelqu'un peut m'aider?
Bonjour JiMiX, J'ai le même problème. Toutes les infos du forum ne m'enlèvent pas ce fichu problème. Ma solution est la suivante : tu enlèves les bordures de page puis tu choisis 'dessiner un tableau' et tu encadre ton texte depuis ta bordure de page. Ensuite, tu files dans l'aperçu avant impression et tu vois que ça marche. Tu peux règler depuis l'aperçu l'emplacement de ta bordure ainsi créée. Pour celle du bas, tu ne pourras pas la descendre plus bas de ce que l'imprimante permet.
Evidemment, ma solution est plus lente car il faut faier pareil sur chaque page... Mais quand on sait ce qu'on veut...

@ plus.
Bonjour zaph,
Je viens de saisir une attestation de travail sous Word 2007 et en format paysage j'ai augmenté ma hauteur jusqu'à 28,5 cm. Mais la largeur est 27cm. Lorsque j'imprime, j'obtiens 2 feuilles. Je ne sais pas quelle valeur donnée à la hauteur et à la largeur.
Cher ami, merci de bien vouloir m'aider.
Messages postés
1768
Date d'inscription
lundi 11 février 2008
Statut
Membre
Dernière intervention
3 mars 2011
259
tes marge son mal définies

va dans fichier puis dans mise en page