[freebox] probleme carte wifi et freebox v4 [Fermé]

Signaler
Messages postés
4
Date d'inscription
samedi 7 juin 2008
Statut
Membre
Dernière intervention
7 juin 2008
-
Messages postés
4
Date d'inscription
samedi 7 juin 2008
Statut
Membre
Dernière intervention
7 juin 2008
-
Bonjour,
j'ai depuis recemment un probleme avec la freebox v4 et la carte wifi delivree par Free...
Ayant un pc portable et un pc fixe, je ne peux plus me connecter a mon reseau wifi...
Auparavant je n'ai jamais eu de problemes avec la freebox (hum) et la wifi (humhum)
Tous les reglages sont bons (pc, interface free), le probleme semblant venir de la freebox elle-meme :
sans la carte wifi inseree, la freebox marche parfaitement(telephone, internet),
cependant lorsque j'insere la carte wifi dans la freebox bah....elle cherche, elle cherche mais.. marche pas ! xD
Elle fini alors par restee sur l'etape 1 (ou 0 ?) cad le 88:88 ...
Donc...si quelqu'un pourrai bien m'aider....je ne pense pas que la carte ai grille (j'espere !)
un renseignement, une aide... 'fin bref, chui ouvert :p
Bonne journee a tous ! ^^

1 réponse

Messages postés
254
Date d'inscription
lundi 14 mai 2007
Statut
Membre
Dernière intervention
7 janvier 2009
161
Salut,

La carte wifi viens de chez free (je veux directement, tu l'as commander sur leur site etc) ou tu l'as acheté (comme moi par ex) d'occas ?

si c'est le cas, il faut faire trés attention. Il existe plusieurs type de carte wifi free. En fonction de la version de ta freebox (V4 ok mais révision xxx) la carte est différente.
Messages postés
4
Date d'inscription
samedi 7 juin 2008
Statut
Membre
Dernière intervention
7 juin 2008

salut,
euh la carte a ete achetee sur leur site 'fin c'est la carte free quoi ! :D (jespere ne pas paraitre trop con ^^)
avant ca, ca marchait impec', avec ou sans la carte inseree, maintenant, des que je l'insere, la freebox plante (elle cherche pis reste en 88:88)
have a nice day ! :D
Messages postés
254
Date d'inscription
lundi 14 mai 2007
Statut
Membre
Dernière intervention
7 janvier 2009
161 >
Messages postés
4
Date d'inscription
samedi 7 juin 2008
Statut
Membre
Dernière intervention
7 juin 2008

Ok, j'avais pas compris que celà fonctionné déjà avec la carte wifi avant ce pb.
Dans ce cas, (sans être un spécialiste) je pense que la carte est HS. Essai l'assistance de free pour voir ce qu'ils en disent et s'il elle à moins d'un an, de l'échanger contre une new.
Messages postés
4
Date d'inscription
samedi 7 juin 2008
Statut
Membre
Dernière intervention
7 juin 2008
>
Messages postés
254
Date d'inscription
lundi 14 mai 2007
Statut
Membre
Dernière intervention
7 janvier 2009

huhuuuu ? HS ? T_T pass cool ca ...
mais pourtant les deux diodes s'illuminent quand je l'insere...
(euh et sinon l'assistance, c'est a dire ? ^^")
Messages postés
254
Date d'inscription
lundi 14 mai 2007
Statut
Membre
Dernière intervention
7 janvier 2009
161 >
Messages postés
4
Date d'inscription
samedi 7 juin 2008
Statut
Membre
Dernière intervention
7 juin 2008

Tu peux posez des questions sur le site de free.

Par email bien sur mais aussi les FAQ etc, tu trouveras peut-être une réponse.
Voici l'adresse :

https://assistance.free.fr/
Messages postés
4
Date d'inscription
samedi 7 juin 2008
Statut
Membre
Dernière intervention
7 juin 2008
>
Messages postés
254
Date d'inscription
lundi 14 mai 2007
Statut
Membre
Dernière intervention
7 janvier 2009

oki merciii ^^
je vais voir ca tout de suite :D
Merci pour tes reponses, je posterai le resultat ^^