Problème de haut parleur droit!

Fermé
Yayan16
Messages postés
1
Date d'inscription
dimanche 1 juin 2008
Statut
Membre
Dernière intervention
1 juin 2008
- 1 juin 2008 à 22:48
Max#01
Messages postés
392
Date d'inscription
dimanche 24 septembre 2006
Statut
Membre
Dernière intervention
7 août 2009
- 1 juin 2008 à 22:58
Bonjour à tous,

Voila une semaine que j'ai acheté de nouveaux hauts parleurs, pensant que les anciens ne fonctionnaient plus puisqu'ils ne balançaient le son que du coté droit.

Et la depuis que j'ai acheté les nouveau haut parleurs c'est celui du coté droit qui ne fonctionne pas! Je les ai testés avec mon Mp3 et les 2 hauts parleurs fonctionne trés bien quand ils ne sont pas branché sur l'ordinateur. Sur le Pc je les ai branché partout la où on pouvaient les branché et toujours une enceinte qui fonctionnais!

Je suis allais dans le panneau de configuration pour voir si ça venais de la, mais j'ai eu beau tout essayer rien à y faire j'ai toujours un haut parleur (le gauche) qui fonctionne sur mon ordinateur, que cela sois avec tout ce que j'écoute (vidéo, musique, cd ou même youtube...).

Merci d'avance pour vos réponse et un grand merci si vous arrivez a résoudre mon probléme.

2 réponses

timmyyy
Messages postés
1323
Date d'inscription
dimanche 9 décembre 2007
Statut
Membre
Dernière intervention
2 août 2012
103
1 juin 2008 à 22:56
Bonsoir.

Tout en bas à droite dans la barre des tâches, parmi les ptites icônes, tu dois en avoir une qui ressemble à un haut parleur ou qq chose de ce genre.

Tu cliques deux fois dessus.

Dans le fenêtre qui (normalement) s'ouvre (contrôle de volume), tu as différents son et balance. Regarde pour la balance principale, si le curseur n'aurait pas migré d'un côté. Il suffirait de le remettre au milieu.

Je pense qu'on peut arriver à cette fenêtre via le panneau de config, mais tu es peut être passé à côté, qui sait.
2
Max#01
Messages postés
392
Date d'inscription
dimanche 24 septembre 2006
Statut
Membre
Dernière intervention
7 août 2009
76
1 juin 2008 à 22:58
bonjour,

je pense que cela provient d'un mauvais équilibrage des hauts parleurs...

tu vas dans panneau configuration => sons et périphérique audio => volume => volume des hauts parleurs

Regardes si ceux ci sont tous les deux au maximum, ou si ce n'est pas çà, cherche la balance des hauts parleurs, celle ci est peut etre mal équilibrée
0