Outlook me demande mon nom d'utilistateur ...

Fermé
dadavidou2003 Messages postés 8 Date d'inscription lundi 15 mars 2004 Statut Membre Dernière intervention 15 mars 2004 - 15 mars 2004 à 22:21
 felid - 18 mars 2004 à 00:21
Bonjour a tous, j'ouvre Outlook Express (sous Windows XP ed. familiale), et il me demande à chaque ouverture mon nom d'utilisateur et mon mot de passe, je lui met donc, et à chaque fois elle reapparait, et du cout je ne peux plus lire mes email, ni en envoyer! Cela ne me le fesait pas avant!
S'il vous plait aidez moi!!
Merci beaucoup.
...

8 réponses

muntoya Messages postés 396 Date d'inscription lundi 8 mars 2004 Statut Contributeur Dernière intervention 7 août 2015 72
15 mars 2004 à 22:41

Bonsoir

au pire, si tu n'as pas d'autre réponse "plus facile " pour résoudre ton problème, effaces ton compte, repart à 0, reinscrit tous tes paramètres.

Muntoya
0
dadavidou2003 Messages postés 8 Date d'inscription lundi 15 mars 2004 Statut Membre Dernière intervention 15 mars 2004
15 mars 2004 à 22:44
ouai mais je ne suis pas certain que ca va marcher! Mais bon je vais comme meme essayer!
Merci
0
dadavidou2003 Messages postés 8 Date d'inscription lundi 15 mars 2004 Statut Membre Dernière intervention 15 mars 2004
15 mars 2004 à 22:46
Escuse moi! Je l'ai fais il y a 15 min, et cela ne marche toujours pas! ca fais 5 jours que je m'acharne dessus et rien a faire!
Je ne sais plus quoi faire...
0
muntoya Messages postés 396 Date d'inscription lundi 8 mars 2004 Statut Contributeur Dernière intervention 7 août 2015 72
15 mars 2004 à 22:56
Oki,

Bien si cela ne fonctionne tojours pas, voila autre chose.

si tu as installé Outllok avec ton cd Xp d'origine, désinstalle le.
- Réinsère CD XP,
- Cliques sur Installer les composants WIndos optionnels au menu qui apparaît
-Décoches uniquement Outlook Express
- Cliques sur suivant

Si outlook est bien désinstallé, recommence l'opération inverse en cochant Outlook.
Puis remets tes paramètres.

Voilou @+


Muntoya
0
dadavidou2003 Messages postés 8 Date d'inscription lundi 15 mars 2004 Statut Membre Dernière intervention 15 mars 2004
15 mars 2004 à 22:57
Merci! je vais essayer, mais dejà il faut que je retrouve le CD car ce n'est pas moi qui l'avait installé sur l'ordi!
Merci et a bientot
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
dadavidou2003 Messages postés 8 Date d'inscription lundi 15 mars 2004 Statut Membre Dernière intervention 15 mars 2004
15 mars 2004 à 23:00
Escuse moi, mais si je fais cela esque ca va effacer mes email que j'ai dans ma boite, et les emails que j'ai recus pendant le probleme?
Merci
0
muntoya Messages postés 396 Date d'inscription lundi 8 mars 2004 Statut Contributeur Dernière intervention 7 août 2015 72
15 mars 2004 à 23:22
Sauvegardes tous tes email avant, fait un copier coller des icones des mails, place les dans un nouveau dossier ( Recu, Envoyé ...)
Puis tu n'auras plus qu'a les replacer dans les fenetres d'outlook apres.

Voilou @+
0
oui mais je ne vois pas ton problème? tu es dans les nuages ou c'est la première fois que tu utilise outlook?cè pa ton truck; lache vite l'affaire
0
Vazkor Messages postés 538 Date d'inscription samedi 6 décembre 2003 Statut Membre Dernière intervention 22 mars 2008 41
16 mars 2004 à 05:59
Excuse-moi, je ne salue pas les trolls

Il est inutile de venir jouer au troll sur les forums.
Si tu n'as rien de plus utile à dire, tais-toi!

Lis donc la charte d'utilisation des forums
http://www.commentcamarche.net/ccmguide/ccmforum.php3

@+
Vazkor [W2K]
0
salut monsieur le troll
vous ètes vraiment venu trop tard dans un monde trop vieux. vous ètes surement un revenant; un homme qui avait vécu à l'epoque classique et ki cherche a faire un rapprochement des faits présents et ceux passés. votre place est dans les forums d'histoire.je vous informe que l'histoire est le recit des evenements passés. que faut il encore vous dire pour que vous remarquez que votre question est dépassée; elle retarde les debats sur le forum et nous le temps à la lecture. j'espère que vous comprendrez...
0