échec lors de la tentative de jonction.. [Résolu/Fermé]

Signaler
Messages postés
364
Date d'inscription
jeudi 25 août 2005
Statut
Membre
Dernière intervention
16 février 2015
-
 doumbix -
Bonjour,

je viens de réinstaller windows xp (sp2) sur un pc suite à un formatage et je n'arrive pas à le joindre au réseau local.

Cependant, si je mets la bonne adresse du serveur dans la barre de navigation d'exploreur j'ai accès aux dossiers partagés. Je n'ai pas accès aux dossiers partagés des autres pc clients par contre.

j'ai l'erreur suivante quand je veux accèder au domaine local (via le poste de travail) :
"L'erreur suivante s'est produite lors de la tentative de jonction au domaine '...' :
L'emplacement réseau ne peut -être atteint."

j'ai fait un ipconfig/all dans le dos et il a exactement les mêmes dns que les autres pc clients.

Mon collègue a supprimé l'ordinateur sur le serveur dans le directory mais le pc refuse toujours de se connecter au réseau après que l'on ai renseigné les champs utilisateur et mot de passe

Nous avons fait un petit test en installant une imprimante sur ce pc et en la partageant. J'ai réussi à imprimer depuis un autre poste client.

donc je ne comprends plus d'où vient le problème et pourtant dieu sait que cette erreur me dit quelque chose, mais j'ai la solution sur le bout de la langue

merci par avance pour votre aide.

P.S : voici ce qui a été fait après :
- ajout du nom de domaine devant l'utilisateur durant la connexion au serveur
- tests avec 3 comptes administrateurs différents (ainsi que des utilisateurs de domaines)
- suppression de l'ordinateur dans l'active directory
- rajout de l'ordinateur dans l'active directory
A voir également:

7 réponses

Messages postés
364
Date d'inscription
jeudi 25 août 2005
Statut
Membre
Dernière intervention
16 février 2015
98
j'ai eu la réponse via un autre forum..

il suffisait de démarrer le service "Assistance TCP/IP NetBIOS" qui était désactivé.
17
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

merci cela faisait un moment que je cherchais
oooohhhhhhhhhhhhhh merci
Messages postés
10
Date d'inscription
dimanche 9 mars 2014
Statut
Membre
Dernière intervention
15 juin 2015
1
Merci pour la réponse ça m'a également dépanné sur le PC d'un client.
Merci beaucoup pour cette simple et bonne information qui m'enlève une épine qui me genait depuis 4 jours !
Moi j'ai juste desactivé , le firewall de mon Server AD
Merci d'avoir donné la réponse.

C'est un comportement responsable que tout le monde n'a pas !
merci bcp , bn gestion ;)