Relation d'approbation

Résolu/Fermé
leila - 5 avril 2007 à 18:07
 Inf - 17 mars 2017 à 20:01
Bonjour,

J'ai un problème de réseau avec un ordinateur qui fonctionnait sans problème.

Cet ordinateur peut accéder aux autres ordinateurs faisant partie du même domaine à travers le réseau local. toutefois, aucun ordinateur n'accède à lui.

Il me sort un message d'erreur "La relation d'approbation entre cette station de travail et le domaie principal a échoué ".

Lorsque je cherche dans "utilisateur et ordinateurs active Directory" dans le panneaux de configuration du serveur, Le nom de cet ordinateur ne figure pas dans la liste.

Même en le créant, ça ne marche pas.

Meci de m'aider
A voir également:

8 réponses

brupala Messages postés 109392 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 16 avril 2024 13 613
5 avril 2007 à 18:48
Salut,
tu devrais essayer de le sortir du domaine (en le repassant en workgroup) puis de le rerentrer .
17
Bonjour ,

Est ce que vous pouvez me montrer les étapes à suivre svp " par où entrer et par où sortir ", je ne m'y connais pas du tout en réseau, je viens de commencer dans le domaine.

Merci bcp

Leila
0
brupala Messages postés 109392 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 16 avril 2024 13 613
5 avril 2007 à 19:29
ça n'a pas grand chose à voir avec le réseau :
il s'agit de configurer l'identification de la machine: clic droit sur le poste de travail , onglet identification . E là choisir le groupe de travail ou le domaine.
donc repasser en groupe travail , puis redémarrer.
ensuite, repasser en domaine : entrant le login et le mot de passe d'un administrateur du domaine. sortir un ordinateur d un domaine
0