Probléme avec un ampli voiture [Résolu/Fermé]

Signaler
-
 yohan -
Bonjour,
Bonjours a tous, voila j'ai un p'tit probléme avec mon ampli de voiture. En fait losrque j'écoute la musique et qu je n'ai pas mis le contact tout va bien, mais lorsque je met le contact ben il ia un son tré aigue qui sort de mes enceinte qui sont reliées a mon poste, et lorsque je met mes clignotants le bruits d clignotant sort aussi des enceintes ca parrait trés bizarre tel est mon probléme.J'ai refais mon instalationn changé mes cables mais rien n'y fais.Alors si quelqu'un aurait une idée, elle sera la bienvenue.Merci

6 réponses

Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 135
bonjour
c est ton ampli qui filtre plus tout simplement
ca veut dire qu il commence a rendre l ame petit a petit

tu peut changer les filtres mais vu le cout des reparations, je te conseil d en racheter un
Haaa merde j'espérais avoir une reponse mais pas cel la... mais bon merci au moins je sais d'ou ca vien.Mais je l'ai depuis un peu plus 'un an a peine c un blaukpunt (800W) a 140 euro c cho si ca tient pas la route a ce prix la
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 135
ca depend surtout si tu lui a fait faire un bon rodage au debut ou si t as tout de suite pousser les watts

moi ca m etais arrivé avec un infinity , pourtant tres bonne marque, mais j avais pas fais de rodage et je lui en demandait trop, du coup au bout de 8 mois il a coimmencer a siffler dans les hp, ensuite quand je freinai le son se coupais, et ca ete de pire en pire
je me suis renseigner dans les differents meeting et on m atous la meme choses : les filtres
Ok merci pour ces renseignements. Je serais quoi faire la prochaine fois ke jen achéte un.Merci
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 135
oui il faut compter en gros 30 a 50h de rodage, si tu veut qu il tienne la route longtemp, c long , mais ca evite d en acheter 1tous les 6 mois


Ok ok jmen souviendrais la prochaine fois.Mais kes tente par un rodage de 50H??
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 135
le rodage d un ampli, c est le reglé deja a l a moitié de ces capacité, et le son de l autoradio, ne jamais depassé la moitié du volume (ex : autoradio qui va jusqu 50, pas plus de 20)
OK merci et le rodage ca doit durée combien de tps a pe prés?
Messages postés
45458
Date d'inscription
vendredi 11 janvier 2008
Statut
Contributeur
Dernière intervention
10 mai 2016
6 135
je t ai dit entre 30 et 50 heures pour le rodage
salut si ton fils 12v est brancher sur ta batterie
si ton fils de masse et brancher sur ta carroserie
si ton remote control est bien brancher ou quil faut sa ira tu doit avoir un mauvais branchement regard bien