OUTLOOK EXPRESS 6 a i d e z m o i SVP [Résolu/Fermé]

Signaler
Messages postés
193
Date d'inscription
samedi 14 juillet 2007
Statut
Membre
Dernière intervention
19 mai 2014
-
Messages postés
1505
Date d'inscription
mercredi 21 février 2007
Statut
Contributeur
Dernière intervention
22 août 2012
-
Bonjour,
je n'arrive pas a envoyer et recevoir des mails message d'erreur : le serveur ne prend pas en charge la connexion SSL que dois-je faire merci merci merci

9 réponses

Messages postés
1505
Date d'inscription
mercredi 21 février 2007
Statut
Contributeur
Dernière intervention
22 août 2012
1 268
Salut je ne sais pas, mais en dernier recours, je te conseil MOZILLA THUNDERBIRD.
Messages postés
82
Date d'inscription
dimanche 17 février 2008
Statut
Membre
Dernière intervention
19 avril 2008
17
dans Outlook tu vas daons outil/compte
tu selectionnes ton compte tu fais proprieté
dans l'onglet serveur tu decoches les 2 cases du bas
Messages postés
193
Date d'inscription
samedi 14 juillet 2007
Statut
Membre
Dernière intervention
19 mai 2014
7
je n'ai rien dans mon compte lol que dois-je mettre merci
Messages postés
82
Date d'inscription
dimanche 17 février 2008
Statut
Membre
Dernière intervention
19 avril 2008
17
tu dois faire ajouter definir les parametres identifiant et mot de passe de messagerie!
Ils t'ont été fourni par ton fournisseur d'acces
Messages postés
193
Date d'inscription
samedi 14 juillet 2007
Statut
Membre
Dernière intervention
19 mai 2014
7
merci beaucoup ça marche mais je n'arrive pas à lire les pps
Messages postés
193
Date d'inscription
samedi 14 juillet 2007
Statut
Membre
Dernière intervention
19 mai 2014
7
je dois mettre quoi dans : courrier entrant et courrier sortant merci d41u5
Messages postés
82
Date d'inscription
dimanche 17 février 2008
Statut
Membre
Dernière intervention
19 avril 2008
17
si tu es chez orange c un truc comme ca

entrant:
pop.orange.fr
sortant:
smtp.orange.fr

chez free c
pop.free.fr
smtp.free.fr
Messages postés
76
Date d'inscription
mardi 1 janvier 2008
Statut
Membre
Dernière intervention
26 décembre 2012
4
j'ai un probleme les amis, je n'arrive pas à envoyer des emails avec mon outlook express, voici le message qui s'affiche quand j'essaie:
"Impossible de trouver l'hôte SMTP@neuf.fr. Vérifiez que vous avez entré correctement le nom du serveur. Compte : 'serveur de messagerie', Serveur : 'SMTP@neuf.fr', Protocole : SMTP, Port : 25, Sécurisé (SSL) : Oui, Erreur de socket : 11001, Numéro d'erreur : 0x800CCC0D"
Messages postés
1505
Date d'inscription
mercredi 21 février 2007
Statut
Contributeur
Dernière intervention
22 août 2012
1 268
SMTP@neuf.fr ? Désolé, je n'ai pas réussit a suivre toute la question, mais je pense que cela devrait être plutot smtp.neuf.fr !!