Pas de bip rien sec

Fermé
Signaler
Messages postés
46
Date d'inscription
vendredi 8 février 2008
Statut
Membre
Dernière intervention
2 mai 2009
-
Messages postés
46
Date d'inscription
vendredi 8 février 2008
Statut
Membre
Dernière intervention
2 mai 2009
-
Bonjour,
pas de bip rien !! ?? mais la tour s'allume pc monter moi mème y il a 3 h !

16 réponses

Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 777
Bonjour

Si tu n'as pas de Bip c'est bon signe.

Alors est ce que ton alim tourne?

Ainsi que ton Disque dur?

Ton écran ;Il est comment

ETC.......
Messages postés
2708
Date d'inscription
lundi 31 décembre 2007
Statut
Membre
Dernière intervention
6 août 2017
77
salut
pas de bip= pas de proc (pas toujours mais souvent)
petit bip = très bon
Messages postés
46
Date d'inscription
vendredi 8 février 2008
Statut
Membre
Dernière intervention
2 mai 2009
1
ecran noir c tout !
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 777
Même pas le ventilo de l'alim.?
Messages postés
46
Date d'inscription
vendredi 8 février 2008
Statut
Membre
Dernière intervention
2 mai 2009
1
comm sa le ventilo tourne ! le lecteur souvre j'ai deja separer les ram .rien. je sais plus quoi faire
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 777
As tu mis un système d'explotation dans ton PC...?

ex ; Windows Xp ou Vista
Messages postés
46
Date d'inscription
vendredi 8 février 2008
Statut
Membre
Dernière intervention
2 mai 2009
1
non c pas possible l'ecran noir ! j'ai mème pas la base rien je demare il toune et cash (pas de signal video) j'ai lu en vrac les forum et c triste c ma 2 eme cm
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 777
Je ne comprends pas ton problème
Tu es novice en la matière.

Là je comprendrais mieux.



Messages postés
46
Date d'inscription
vendredi 8 février 2008
Statut
Membre
Dernière intervention
2 mai 2009
1
help plzzzz
Messages postés
46
Date d'inscription
vendredi 8 février 2008
Statut
Membre
Dernière intervention
2 mai 2009
1
oui novice aide moi plzz
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 777
Pour détecter ton problème dit moi tout se que tu as fais et ce que tu as installé.
Messages postés
46
Date d'inscription
vendredi 8 février 2008
Statut
Membre
Dernière intervention
2 mai 2009
1
ok j'ai monter mon pc com indiquer et j'ai allumer ! et la rien ,nada,!
Messages postés
13086
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
12 décembre 2020
2 777
Bon courage pour la suite.
Messages postés
46
Date d'inscription
vendredi 8 février 2008
Statut
Membre
Dernière intervention
2 mai 2009
1
pk ? devellope !
Messages postés
46
Date d'inscription
vendredi 8 février 2008
Statut
Membre
Dernière intervention
2 mai 2009
1
ok cm asus p5kpl-vm,-pross celeron d 347(3.06ghz),ram ddr2 2g,
Messages postés
46
Date d'inscription
vendredi 8 février 2008
Statut
Membre
Dernière intervention
2 mai 2009
1
mdr t serieux ?
Messages postés
46
Date d'inscription
vendredi 8 février 2008
Statut
Membre
Dernière intervention
2 mai 2009
1
je m'attendai a de l'aide ....
Messages postés
2708
Date d'inscription
lundi 31 décembre 2007
Statut
Membre
Dernière intervention
6 août 2017
77
salut
j'ai posté en 16, tout en haut
peut etre le processeur,
Messages postés
46
Date d'inscription
vendredi 8 février 2008
Statut
Membre
Dernière intervention
2 mai 2009
1 >
Messages postés
2708
Date d'inscription
lundi 31 décembre 2007
Statut
Membre
Dernière intervention
6 août 2017

j'ai test
Messages postés
2708
Date d'inscription
lundi 31 décembre 2007
Statut
Membre
Dernière intervention
6 août 2017
77 >
Messages postés
46
Date d'inscription
vendredi 8 février 2008
Statut
Membre
Dernière intervention
2 mai 2009

re
la solution ultime:
sortir la carte mère du pc, la poser sur de la mousse,
brancher l'alim (pas toujours évident),la mémoire, les disques, les cartes,
démarrer le pc :si ça bippe normalement le problème venait d'un faux contact
de la carte mère avec son support.
Sinon, oter les composants un après l'autre, commencer par la carte graphique,
tester à chaque fois pour voir si le pc bippe;
si ça bippe, c'est le dernier composant oté qui est fautif.
important de sortir la carte mère car le problème de départ peut etre un problème de faux contact.
Attention de ne pas prendre un coup de jus, débrancher le courant à chaque fois qu'on ote une pièce
Messages postés
46
Date d'inscription
vendredi 8 février 2008
Statut
Membre
Dernière intervention
2 mai 2009
1
re c ton dernier mot jp ?? j'ai pas de carte graphique a part cell d'origine !!sur la carte mère ... c du bricolage ca ! j'adhere !