Par feu live box sagem

Résolu/Fermé
maclinck Messages postés 10 Date d'inscription jeudi 3 janvier 2008 Statut Membre Dernière intervention 7 mars 2008 - 3 janv. 2008 à 21:44
 MICK - 16 avril 2008 à 22:40
Bonjour, j'ai un problème de de par feu avec ma live box et pour régler ce dernier, je dois ouvrir certain ports.
Le problème est que je ne sais pas quoi mettre dans chaque zone de texte et quoi choisir entre : eth0/ph0/ppp0

8 réponses

Sagem ?
0
maclinck Messages postés 10 Date d'inscription jeudi 3 janvier 2008 Statut Membre Dernière intervention 7 mars 2008
3 janv. 2008 à 22:41
Oui sagem
0
ok, tu choisis l'affichage "basic", tu dois donc avoir à ce moment là en haut a droite écrit : "configuration avancée".

A partir de là tu clic sur "serveur lan"

tu clic sur "ajouter"

tu donnes un nom du serveur, genre "jeux en ligne"

dans "acces activé" tu mets "oui"

tu choisis le protocole "TCP" ou "UDP"

tu met ton port, genre du port "9562" au port "9652" OU ALORS tu met une plage de port "9562" au port "9565"

adresse locale t'y touche pas, normallement déjà remplie.

tu appliques et SURTOUT t'oublies pas de SAUVEGARDER

Dans le tableau que tu obtiens, l'interface est normallement "ppp0".
0
si c'est OK tu met la balise "résolu" STP merci.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
maclinck Messages postés 10 Date d'inscription jeudi 3 janvier 2008 Statut Membre Dernière intervention 7 mars 2008
4 janv. 2008 à 11:33
Donc ce n'est pas résolu, et en plus je vais passer pour un boulet :
1.Je ne trouve pas serveur lan.
2.Je suis relié en wifi.
0
stefdu34 Messages postés 82 Date d'inscription vendredi 4 janvier 2008 Statut Membre Dernière intervention 6 mai 2008 5
4 janv. 2008 à 16:34
ok,

tu met ça dans la barre d'adresse d'IE ou Firefox : http://192.168.1.1/

Tu te connecteras à ta livebox, eventuellement il te faut t'identifier, par défaut "utilisateur = admin" et "mot de passe = admin".

Sur la page d'acceuil, en haut au milieu il y a => serveur lan

Voir un screenshot :

https://imageshack.com/
0
commem tu enlève le par feu de la live boxe que tape tu dans la liste
0
maclinck Messages postés 10 Date d'inscription jeudi 3 janvier 2008 Statut Membre Dernière intervention 7 mars 2008
4 janv. 2008 à 18:48
J'avais cliqué sur "configuration avancé"...
En tout cas merci beaucoup.
A une prochaine peut être.
0
bjr j'ai installé emule mais il est lent a télécharger et apparement c'est une histoire de pare feu et je ss en low id et non en high id comment puis je faire pour régler ce pb et avoir un emule qui fonctionne normalement merci de me repondre
0