Pb Webmail laposte.net

[Fermé]
Signaler
-
 mimi -
Bonjour,
J'ai des problemes avec le webail de laposte.net depuis environ 2 mois.
Quand je veux me connecter, je me fait jeter car sois disant mon mot de passe est invalide... Je n'arrive pas non plus à changer mon mot de passe en ligne
Pourtant j'arrive à récupérer mes mails avec n'importe quel client (thunderbird ou outlook) en IMAP avec le même mot de passe (qui est donc le bon !). J'ai essayé diffrents navigateurs, différentes machines sans succès. D'autre part, j'ai une autre adresse sur laposte. net qui marche parfaitement y compris en webmail.
je suis exactement dans le meme cas que décris ci-après.

http://lwuibr.free.fr/dotclear/index.php/2007/09/12/559-webmail-lapostenet

Est-ce qqn à une idée ? J'ai écris à laposte.net, mais sans réponse pour l'instant...

Merci

7 réponses

meme probleme !
qqn a des idées ?

Merci !
Bonjour,
j'ai exactement le même problème sur mes adresses à laposte.net!
je relève donc mes mails a partir d'un compte pop 3 sur une autre adresse!
Sinon il est impossible de se connecter...
comment fait on pour écrire à poste.net ????????????????
idem pareil itou +1
Bonjour,
quelqu'un a des nouvelles de cette histoire ?
Ca commence à être désagréable comme affaire...

Merci !
même pb, j'ai intitulé le nom du compte comme ceci :"la poste". chaque fois que j'envois un message, je modifie le nom du compte et là, ça marche... C'est idiot mais c'est comme la politique et d'autre choses, il ne faut pas chercher à comprendre.