Problème de démarrage unité centrale

Signaler
Messages postés
11
Date d'inscription
vendredi 2 juillet 2021
Statut
Membre
Dernière intervention
4 juillet 2021
-
Messages postés
20909
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
28 juillet 2021
-
Bonjour,
Ma machine démarre mais n'affiche rien si ce n'est qu'un S en bas à gauche de l'écran sans même afficher le nom de la machine, puis reste ainsi.
Que faire svp.



Configuration: Android / Chrome 89.0.4389.105

10 réponses

Messages postés
20909
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
28 juillet 2021
5 216
Bonjour,

cette machine a une marque et aussi un modèle..?? quel est son âge..?

Est-ce un PC ou autre... une tour ou un portable..??
Messages postés
11
Date d'inscription
vendredi 2 juillet 2021
Statut
Membre
Dernière intervention
4 juillet 2021

Une tour de marque siemens. Mais je ne connais pas le modèle. Désolé
Messages postés
11
Date d'inscription
vendredi 2 juillet 2021
Statut
Membre
Dernière intervention
4 juillet 2021

C'est une toure de marque siemens
Messages postés
20909
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
28 juillet 2021
5 216
quel modèle (ou la carte mère)..?? et quel âge..??

Depuis combien de temps n'a-t-il pas fonctionné..??

La pile Cmos sur la carte mère peut etre morte..? Elle doit faire 3 volts ou davantage.

Normalement, tu doit pouvoir rentrer dans le BIOS, dans la seconde qui suit la mise sous tension.. en utilisant la bonne touche... (selon le modèle)
Messages postés
11
Date d'inscription
vendredi 2 juillet 2021
Statut
Membre
Dernière intervention
4 juillet 2021

L'entré dans le bios ne marche pas. La machine est vieille mais le problème est ressent. C'est arrivé juste comme ça, le soir elle était ok et au matin plus rien
Messages postés
20909
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
28 juillet 2021
5 216
Alors, si le BIOS ne marche pas, le PC ne peut pas fonctionner...

Mais moi, je crois que tu ne sais pas mesurer une pile bios, avec un voltmètre; alors dans le doute change là par une neuve... Ça se trouve en supermarché.
Ensuite, je crois que si la pile est trop mauvaise, le BIOS ne peut pas fonctionner...

De plus, il faut savoir sur quelle touche appuyer et etre assez rapide...

Le modèle de ce PC doit etre écrit en dessous du boitier...

si ce n'est pas possible, ouvre le PC sur le côté et regarde sur la carte mère, sa marque et son modèle... de la carte mère...
Messages postés
11
Date d'inscription
vendredi 2 juillet 2021
Statut
Membre
Dernière intervention
4 juillet 2021

La carte est un Fujitsu Siemens série w26631-w1622-x-03
Messages postés
20909
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
28 juillet 2021
5 216
Ce n'est pas le modèle de la carte mère...

Il est possible que ce soit "Fujitsu Siemens D2608-A11"...??

Et la pile, elle fait combien de volts...exactement... 2,8 volts, c'est déja trop bas.

essaye la touche suprr mais la pluaprt du temp c'est F12 pour acces au BIOS, si la pile est bonne.
Messages postés
11
Date d'inscription
vendredi 2 juillet 2021
Statut
Membre
Dernière intervention
4 juillet 2021

Le model c'est le D2660-A12 GS 1
L'entré dans le bios ne marche pas. Quand la machine démarre, l'écran s'allume et affiche la lettre de en bas à gauche.
Messages postés
20909
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
28 juillet 2021
5 216
Voici une notice de cette époque:
https://cache.industry.siemens.com/dl/files/172/26701172/att_71537/v1/D2156-BI_eng.pdf

tapoter sur la touche F2 pour accéder au BIOS avant la fin du logo , Très très vite aussitot la mise en marche. Si la pile Cmos est bonne. (pile ronde sur la carte mère.)...

Il peut y avoir autre chose...?

Mais dans ce cas, il faut tout démonter et repartir de zéro... C'est à dire démonter le lecteur Disquette, lecteur CD, le disque dur, les RAM, la carte graphique et l'écran...

Il ne doit rester que la carte mère avec son processeur en place, reliée au bloc alimentation et aux boutons du boitier et le Clavier...placer une seule RAM.

Mettre sous tension... en regardant les voyants du clavier, ils doivent s'allumer brièvement... les ventilateurs tournent... et un appuie sur la touche majuscule (avec cadenas) doit faire changer d'état le voyant correspondant, à chaque appuie... Tant que cette vérification ne fonctionne pas, il est inutile d'aller plus loin
Messages postés
11
Date d'inscription
vendredi 2 juillet 2021
Statut
Membre
Dernière intervention
4 juillet 2021

Ça marche, mais sur l'écran il n'y a qu'un S qui s'affiche en bas. Je vous envoie l'image
Messages postés
20909
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
28 juillet 2021
5 216
Il reste un doute sur la validité de la pile Cmos...?

As-tu une carte graphic en extension sur ce PC..??

Je conseillerai de brancher ton écran sur la prise de la carte mère... et de retirer la carte graphic.

Je ne sais pas comment est fait ce PC..?
Messages postés
11
Date d'inscription
vendredi 2 juillet 2021
Statut
Membre
Dernière intervention
4 juillet 2021

L'écran est directement branché a la carte mère. Vous avez vue l'image ?
Messages postés
20909
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
28 juillet 2021
5 216
Non, je n'ai aucune image... Sur quoi faut-il aller pour la voir...??

habituellement elles sont placées sur le site CCM en cliquant sur la petite montagne dans le haut de cette fenêtre...
Ou alors sur le site cjoint.com et en donnant le lien ici.
Messages postés
11
Date d'inscription
vendredi 2 juillet 2021
Statut
Membre
Dernière intervention
4 juillet 2021

La voici. Si vous m'avoir le guide en français svp
Messages postés
11
Date d'inscription
vendredi 2 juillet 2021
Statut
Membre
Dernière intervention
4 juillet 2021

C'est tout ce qui s'affiche sur l'écran
Messages postés
20909
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
28 juillet 2021
5 216 >
Messages postés
11
Date d'inscription
vendredi 2 juillet 2021
Statut
Membre
Dernière intervention
4 juillet 2021

Et une photo sans le flash, ça donne quoi..?
Messages postés
11
Date d'inscription
vendredi 2 juillet 2021
Statut
Membre
Dernière intervention
4 juillet 2021
>
Messages postés
20909
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
28 juillet 2021

Trop flou. A part le flash au centre, il y a un S à gauche et un début de chargement a droite puis stop total
Messages postés
20909
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
28 juillet 2021
5 216
Ce genre d'écran ne me dis rien du tout...???

Entends-tu le disque dur tourner..??
Tape sur la touche ▼↓ Flèche en bas... ça donne quoi..?
Arrête le PC

Et si tu débranche le disque dur.. et redémarre, y a-t-il les mêmes choses qui s'affichent à l'écran..?? ou au contraire, tout ça disparait..?
Messages postés
20909
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
28 juillet 2021
5 216
ta carte mère, ça doit etre ça

https://picclick.fr/carte-mere-FUJITSU-D2660-A12-GS-3-W26361-W1622-Z2-03-36-223555629932.html#&gid=1&pid=1

Je ne trouve pas la notice en Français... c''est que de l'Anglais sur le site Fujitsu/Siemens.

Si je trouve, je viendrai coller le lien ici

Mais peut etre as-tu réussi quelque chose depuis..?