Unité centrale ne démarre plus [Résolu/Fermé]

Signaler
Messages postés
29
Date d'inscription
mardi 9 octobre 2012
Statut
Membre
Dernière intervention
25 décembre 2014
-
Messages postés
29
Date d'inscription
mardi 9 octobre 2012
Statut
Membre
Dernière intervention
25 décembre 2014
-
Bonjour,

Voila mon problème ce matin j'étais sur mon ordi je l'éteint ensuite et g essaye de le rallumer plus tard(4 heures après environ
Surprise l'unité centrale ne veut pas démarrer
help please
Cordialement,
naruto974

ps: g eu mon ordi a noël 2012 et il me semble que quand g appuyer sur le ressort (bouton power) il c allumé (comme quand on l'allume ) et c éteint tout de suite ( une seconde)
g déjà eu d'autres petits problème avant

12 réponses

Messages postés
150
Date d'inscription
jeudi 11 février 2010
Statut
Membre
Dernière intervention
16 mars 2015
18
si c'était windows qui plante, tu aurais tout de même un affichage sur l'écran et le pc s'allumerait sans problème jusqu'au moment ou il boote sur l'os. Or là, tu dis qu'il s'éteint directement.
Quand le problème vient d'une barette de RAM, le pc émet plusieurs bips.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
150
Date d'inscription
jeudi 11 février 2010
Statut
Membre
Dernière intervention
16 mars 2015
18
noel 2012? tu es en quelle année là? Tu peux me pretter ta machine pour faire un tour dans le futur?...
Messages postés
150
Date d'inscription
jeudi 11 février 2010
Statut
Membre
Dernière intervention
16 mars 2015
18
Sinon, c'est surement un problème de carte mère ou d'alimentation. Ton pc n'émet aucun bip?
Messages postés
29
Date d'inscription
mardi 9 octobre 2012
Statut
Membre
Dernière intervention
25 décembre 2014
18
non
Messages postés
29
Date d'inscription
mardi 9 octobre 2012
Statut
Membre
Dernière intervention
25 décembre 2014
18
virus????
cela métonnerait
Messages postés
29
Date d'inscription
mardi 9 octobre 2012
Statut
Membre
Dernière intervention
25 décembre 2014
18
désolé je rectifie noël 2011
Messages postés
150
Date d'inscription
jeudi 11 février 2010
Statut
Membre
Dernière intervention
16 mars 2015
18
Non ce n'est pas un virus. C'est un problème matériel
Messages postés
150
Date d'inscription
jeudi 11 février 2010
Statut
Membre
Dernière intervention
16 mars 2015
18
Si ton pc est toujours sous garantie, reportes le au SAV
Messages postés
29
Date d'inscription
mardi 9 octobre 2012
Statut
Membre
Dernière intervention
25 décembre 2014
18
ok
Messages postés
29
Date d'inscription
mardi 9 octobre 2012
Statut
Membre
Dernière intervention
25 décembre 2014
18
et est-ce que sa peut-être le windows qui plante tout le système inclut l'unité centrale
ou une barette de mémoir (je crois que g déja eu un problème avec une barette sur un autre ordi)
Messages postés
29
Date d'inscription
mardi 9 octobre 2012
Statut
Membre
Dernière intervention
25 décembre 2014
18
merci en fin de compte ct le bloc d'alimentation
Messages postés
29
Date d'inscription
mardi 9 octobre 2012
Statut
Membre
Dernière intervention
25 décembre 2014
18
mais est-ce possible???