Aucun marque page ne fonctionne ! [Résolu]

Signaler
Messages postés
29087
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
11 juin 2021
-
Messages postés
27476
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 juin 2021
-
Bonjour à toutes et tous,
Comme le titre l'indique, j'ai beau cliquer sur n'importe quel marque page, rien ne se passe, je vois bien le lien qui s'affiche dans la fenêtre en bas à gauche, mais il est inactif et ceci est valable pour tous les marques pages enregistrés.
J'ai tenté la réparation mais elle est sans effet, j'avoue ne pas trop savoir comment résoudre les soucis, aujourd'hui c'est pc galère, entre Office et Firefox je passe l'après-midi à me prendre la tête sans trop savoir à quoi c'est dû !
Je suis passé à Chrome pour correspondre.
Merci à celles ou ceux qui connaissent la solution....
Cdlt.



Configuration: Windows / Chrome 90.0.4430.212

1 réponse

Messages postés
27476
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 juin 2021
9 300
Messages postés
27476
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 juin 2021
9 300 >
Messages postés
29087
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
11 juin 2021

De rien.
Oui et ils vont se remettent progressivement.
Le sujet est résolu ?
Messages postés
29087
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
11 juin 2021
3 951 >
Messages postés
27476
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 juin 2021

Effectivement, merci pour ton lien, je vais garder çà précieusement pas de problème.
Je passe le sujet comme tu dis.
@ plus bonne soirée et merci.
"Trugarez dit" ►Merci à toi►Breton/Français
Messages postés
27476
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 juin 2021
9 300 >
Messages postés
29087
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
11 juin 2021

Je suis en Normandie...
À chaque marque-page est associé une icône.
Certains sites en proposent une spécifique.
Pour les autres, Firefox utilise un globe par défaut si le site ne propose pas l’icône.
Pour faire simple, c'est le site en question qui fournit l’icône donc dans le cas contraire si le site ne fournit pas l’icône dans ce cas le lien dans le marque-page restera avec un globe par défaut.
bonne soirée aussi.
Messages postés
29087
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
11 juin 2021
3 951 >
Messages postés
27476
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 juin 2021

Merci pour tout et comme on dit en Bretagne,
Kenavo
Messages postés
27476
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
12 juin 2021
9 300 >
Messages postés
29087
Date d'inscription
vendredi 1 juin 2007
Statut
Contributeur
Dernière intervention
11 juin 2021

De rien.
Noz vat !