Problème envois messages et copies dossiers "envoyés"

Signaler
Messages postés
5
Date d'inscription
samedi 1 mai 2021
Statut
Membre
Dernière intervention
2 mai 2021
-
Messages postés
2892
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
8 mai 2021
-
Bonjour,

Bonjour, je rencontre depuis quelque temps des problèmes d'envoi avec la messagerie Thunderbird version 78.10.0.
"Temps limite de connexion au serveur dépassé imap.orange.fr"
J'ai vérifié les données de mon serveur sortant, qui est bien par défaut Orange, Protocole IMAP/SMTP ports 993 et 465 sortant, avec mon adresse mail en nom d'utilisateur et la sécurité de connexion en SSL/TLS.
La connexion se bloque lorsque les mails contiennent des pièces jointes (temps de connexion dépassé) alors que tout fonctionnait parfaitement précédemment.
Je précise que cela ne se produit pas lorsque j'utilise la messagerie d’Orange qui fonctionne correctement.
J’ai contacté mon serveur de messagerie Orange qui m’a confirmé que mes paramètres de configuration sont conformes.
J’ai tout vérifié les ports 993 et 465. et essayé soit : Modifier l'antivirus voire le désactiver, modifier le temps de connexion avec l'éditeur de config. de Thunderbird (250 voire 600 au lieu de 100), redémarrer Thunderbird sans les modules, nada. Il m'est toujours impossible de transférer les messages avec des PJ un peu volumineuses alors que je les reçois bien.
Cependant, Il arrive que le message soit envoyé avec la mention "votre message a été envoyé mais une copie n'a pas été placée dans votre dossier envoyés en raison d'un problème d'accès au réseau ou au fichier".
Enfin après que soi-disant la connexion ait échouée, 2 copies sont placées à chaque fois dans mon dossier "envoyés". J'ai constaté depuis peu que 2 dossiers "envoyés" ont été créés.
Merci d'avance si vous pouvez m'aider.

11 réponses

Messages postés
2892
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
8 mai 2021
611
Bonjour @Janis7522,

Probablement un problème temporaire chez Orange. Ne change rien dans ta configuration. Voir ce fil de discussion :
https://communaute.orange.fr/t5/mon-mail-Orange/Re-Serveur-imap-orange-fr-ne-r%C3%A9pond-pas/td-p/1755125

Qu'appelles-tu "pièces jointes un peu volumineuses" ?
Messages postés
5
Date d'inscription
samedi 1 mai 2021
Statut
Membre
Dernière intervention
2 mai 2021

Bonjour, merci mais c'est un problème qui dure qui dure ... depuis quelques semaines maintenant, en fait je pense depuis la MAJ 78.10. Les PJ sont en général des vidéos environ de 2 à 15 mo. Si je passe par la messagerie d'Orange, aucun problème çà part instantanément ! L'autre problème c'est que 2 dossiers "envoyés" ont été créés sur mon compte Orange et je ne parviens pas à en supprimer un et à savoir dans lequel la copie sera enregistrée.
Le problème est le même sur mon compte hotmail...
Messages postés
2892
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
8 mai 2021
611
@Janis7522,

La mise à jour 78.10 de Thunderbird ne consiste qu'en de petites correction mineures de bugs et failles de sécurité. Il n'y a rien là qui puisse justifier un tel comportement.

Il est normal que ça ne se produise pas en mode webmail car ce mode n'établit pas de liaison à distance avec un serveur smtp !

Ton problème est visiblement dû à un ralentissement dans la liaison vu que ça ne se produit que sur des gros volumes (ceci dit un mail n'est pas un transport en lourd. Ce n'est pas son rôle !)
Pour envoyer des gros fichiers, utiliser un service comme yousendit ou grosficiers.

Quel est ton antivirus ? Désactive le contrôle des mails sortants, surtout si c'est AVAST !
Vérifie également que le pare-feu de ta box est réglé sur Moyen


2 dossiers "envoyés" ont été créés sur mon compte Orange


Sois précis ! "sur ton compte Orange chez Orange ou sur ton compte Orange dans Thunderbird ?
Envoie toi un mail à toi même et vois lequel est utilisé. Supprime l'autre.
Messages postés
5
Date d'inscription
samedi 1 mai 2021
Statut
Membre
Dernière intervention
2 mai 2021

Re-,
Merci, ok pour la MAJ qui n'aurait pas d'impact sur le ralentissement. Je note également pour la connexion smtp.
Mon antivirus est Kaspersky et le contrôle des mails sortants est désactivé. Le pare-feu est Windows Defender mais il ne me semble pas pouvoir le régler sauf à le désactiver... Mais je suis un peu béotienne en la matière.
J'ai fait un essai d'envoi d'un mail à moi-même avec une PJ de 7,3 Mo (trop lourd ?) (A partir de combien on considère que c'est un "gros fichier" ? Je sais que pour envoyer des photos, j'utilise Wetransfer car en grand nombre, cela ne passe pas.)
Ce mail finit par arriver mais après un délai conséquent avec ce message :

Et pour ce qui concerne les dossiers "envoyés" c'est bien sur mon compte Orange dans Thunderbird ainsi :
.
Mais bon, je pourrais m'en accommoder si au moins l'envoi des messages était plus rapide ... car là je suis obligée d'attendre sans pouvoir passer à une autre tâche sinon je perds la connexion.
Surtout que tout fonctionnait parfaitement auparavant.
J'ai oublié de dire que j'ai perdu tous mes messages "envoyés" antérieurs.
Est-ce qu'une désinstallation/Réinstal. arrangerait les choses ?
Merci pour les conseils.
Messages postés
2892
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
8 mai 2021
611
Une désinstall réinstall ne changerait rigoureusement rien car ça ne ferait que réinstaller exactement le même programme qui retrouverait automatiquement le même paramétrage.

C'est très rarement une solution à un problème.

Ton antivirus est inutile car Windows 10 possède le sien : Windows Defender qui prend le relai dès que plus aucun antivirus tiers n'est installé.

Je parlais du pare-feu de la box. Pas celui de l'OS.
Messages postés
5
Date d'inscription
samedi 1 mai 2021
Statut
Membre
Dernière intervention
2 mai 2021

Ok pas de réinstall. alors.
Le pare-feu de la box Orange est désactivé.
Antivirus Kaspersky activé, pare-feu uniquement WinDefender.
J'ai fait un essai en désactivant Kaspersky avec une PJ de 5 Mo et 2 destinataires, l'envoi est un peu moins long, en revanche la copie est de la même lenteur qu'avec l'antivirus.
Comme je l'ai dit, je n'ai pas assez de connaissances pour savoir si je peux désactiver mon antivirus et ne fonctionner qu'avec Defender.
Pour ce qui concerne les dossiers "envoyés" je vais arrêter de m'en préoccuper, ce sera la moins mauvaise solution.
Messages postés
2892
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
8 mai 2021
611
@Janis7522

Comme je l'ai dit, je n'ai pas assez de connaissances pour savoir si je peux désactiver mon antivirus et ne fonctionner qu'avec Defender.

Comme je l'ai dit "Ton antivirus est inutile car Windows 10 possède le sien : Windows Defender qui prend le relai dès que plus aucun antivirus tiers n'est installé. "

Tu peux donc le désinstaller.

Le dossier "Envoyés" normal est celui qui a une icône flèche vers le haut à droite.

L'autre qui a une icône rectangulaire est un dossier artificiel et peut être supprimé si il ne contient rien. Au besoin, déplacer par cliquer glisser son contenu vers le dossier normal et vérifier le paramétrage du compte dans Copies et dossiers.

Ça doit ressembler à ça :
Messages postés
5
Date d'inscription
samedi 1 mai 2021
Statut
Membre
Dernière intervention
2 mai 2021

D'accord, je préférais avoir une confirmation de spécialiste, quitte à démontrer encore une fois mon inexpérience.
En tout cas, je te remercie beaucoup pour la disponibilité, les conseils avisés et pour l'aide apportée.
Bonne soirée, Kenavo.
Messages postés
2892
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
8 mai 2021
611
@Janis7522

je préférais avoir une confirmation de spécialiste

C'est sympa de me traiter de non spécialiste ! On m'y reprendra à essayer de t'aider !
Ben !!! Je comprends pas ... c'est toi que je qualifiais de spécialiste ... Puisque c'est à toi que je demandais confirmation... et que je remerciais pour ton aide.
Et re-merci donc pour les précisions concernant les dossiers "envoyés".
Kenavo
Messages postés
2892
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
8 mai 2021
611
@Janis7522

Excuse moi, j'ai lu "je préférerais"