Messages non lus thunderbird 78.10.0

Signaler
-
Messages postés
552
Date d'inscription
mardi 13 janvier 2009
Statut
Membre
Dernière intervention
8 mai 2021
-
Bonjour,
je viens de telecharger cette nouvelle version et les nouveaux messages non lus ne restent plus en gras (j'ai poutant bien coché comme il faut dans les reglages)avez vous une solution? merci

9 réponses

Messages postés
2892
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
8 mai 2021
611
Bonjour @cc42

(j'ai poutant bien coché comme il faut dans les reglages)

Pour avoir une réponse efficace, ce serait utile de montrer ce que tu as coché !
Ça ne se produit pas avec le paramétrage par défaut, sans rien avoir à cocher.
Messages postés
4
Date d'inscription
samedi 1 mai 2021
Statut
Membre
Dernière intervention
1 mai 2021



j ai essayé ces 2 solutions



merci de votre aide
Messages postés
2892
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
8 mai 2021
611
Bonjour @cc428,

Ceci est le paramétrage par défaut et fonctionne parfaitement :
Messages postés
4
Date d'inscription
samedi 1 mai 2021
Statut
Membre
Dernière intervention
1 mai 2021

si je laisse le parametrage par defaut lorsque j'ouvre ma messagerie les messages sont tous marques comme lus et pas en gras....
Messages postés
2892
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
8 mai 2021
611
Comment est défini le compte ? POP ou IMAP ?
Si IMAP, ces messages ont-ils déjà été lus sur un autre équipement (Téléphone, tablette) sur lequel le compte est également en IMAP ?
Messages postés
4
Date d'inscription
samedi 1 mai 2021
Statut
Membre
Dernière intervention
1 mai 2021

oui c'est un serveur IMAP mais les messages ne sont pas lus sur d'autres equipements
Messages postés
2892
Date d'inscription
jeudi 15 novembre 2018
Statut
Membre
Dernière intervention
8 mai 2021
611
Chez moi avec TB à jour et depuis toujours, ça n'est jamais arrivé.
Voir avec le support de Thunderbird sur le forum Geckozone
https://forums.mozfr.org/viewforum.php?f=4
Messages postés
4
Date d'inscription
samedi 1 mai 2021
Statut
Membre
Dernière intervention
1 mai 2021

merci quand meme pour l'aide proposée
Messages postés
552
Date d'inscription
mardi 13 janvier 2009
Statut
Membre
Dernière intervention
8 mai 2021
188
Bonjour CC428
Ayant le même souci, je viens de trouver la solution et mon test est OK.
Dans Option, Général, Lecture et Affichage, il faut DECOCHER "Marquer automatiquement les messages lus" et COCHER "Fermer la fenêtre ou l'onglet......"
Après cette procédure, j'ai reçu 3 messages en "gras" et un clic sur le 1er, l'ouvre, mais reste "gras".
Donc clic sur "autre" et dans menu défilant, clic pour marquer comme lu.
Si vous supprimer le message, il va dans la corbeille, mais les autres messages non ouverts et non lus restent en "gras".
Il n'y a donc pas une lecture automatique du message.
Cordialement.