ça rame de plus en plus !

Fermé
cindel81 Messages postés 16 Date d'inscription vendredi 18 octobre 2013 Statut Membre Dernière intervention 30 avril 2021 - 26 avril 2021 à 13:35
cindel81 Messages postés 16 Date d'inscription vendredi 18 octobre 2013 Statut Membre Dernière intervention 30 avril 2021 - 30 avril 2021 à 16:18
Bonjour,

Depuis un bon moment mon ordinateur est très lent au démarrage, il prend entre 5 et 10 minutes avant d'être opérationnel. La navigation sur internet n'est pas fluide. J'ai tenté plusieurs fois de nettoyer, défragmenter, etc... je note une légère amélioration sur le moment mais de nouveau ça rame quelques temps après.
C'est alors que je tente de faire appel au forum, pour savoir si j'aurais pas des virus ou autres qui feraient ralentir mon ordi, ou est ce qu'il est trop vieux et je dois en changer ? Il doit avoir 7 ou 8 ans mais je ne fais qu'un peu de bureautique et recherches internet pour mon entreprise.
J'espère que vous saurez m'indiquer ce que je dois faire.
En vous remerciant d'avance


Configuration: Windows / Chrome 89.0.4389.128

4 réponses

Edawards_0352 Messages postés 1008 Date d'inscription samedi 12 septembre 2020 Statut Membre Dernière intervention 14 juillet 2022 19
26 avril 2021 à 13:40
Bonjour,
Il est sous quel système d'exploitation déjà ce P.C. ?

C'est une tour ou un portable ?

1
cindel81 Messages postés 16 Date d'inscription vendredi 18 octobre 2013 Statut Membre Dernière intervention 30 avril 2021
28 avril 2021 à 16:01
Bonjour c'est un portable sous windows 10
0
bazfile Messages postés 44830 Date d'inscription samedi 29 décembre 2012 Statut Modérateur, Contributeur sécurité Dernière intervention 4 décembre 2022 17 377
28 avril 2021 à 10:04
Bonjour,
Télécharge FRST une fois téléchargé enregistre-le sur le bureau puis ouvre-le tu auras ceci:

Clique sur Analyser à la fin de l'analyse tu auras deux fichiers texte sur le bureau FRST et Addition, .
Attention de bien attendre que les messages disant que l'analyse est terminée s'affichent
, ensuite envoie ces rapports sur https://pjjoint.malekal.com/ voir ce tutoriel paragraphe Envoyer les rapports d’analyse sur pjjoint puis donne les deux liens générés par Pjoint dans ton prochain message.
1
cindel81 Messages postés 16 Date d'inscription vendredi 18 octobre 2013 Statut Membre Dernière intervention 30 avril 2021
28 avril 2021 à 16:49
0
bazfile Messages postés 44830 Date d'inscription samedi 29 décembre 2012 Statut Modérateur, Contributeur sécurité Dernière intervention 4 décembre 2022 17 377
28 avril 2021 à 17:39
Les liens mènent nulle part, recommence et vérifie les liens avant de les mettre dans ton message.
0
cindel81 Messages postés 16 Date d'inscription vendredi 18 octobre 2013 Statut Membre Dernière intervention 30 avril 2021
Modifié le 30 avril 2021 à 16:43
Bonjour je ne comprends pas si cela est normal, je suis le tuto à la lettre. A la fin de l'analyse j'ai un message comme quoi le fichier est enregistré dans le dossier où se situe FRST. Je clique sur ok et là une fenêtre me dit "impossible de trouver le fichier C:/users...... voulez vous créér un nouveau fichier" je clique Oui.
Le fichier apparait donc sur le bureau mais il est vide.
Ai-je loupé quelque chose ?
0